overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    OverclockZone Member macfy's Avatar
    Join Date
    12 Apr 2011
    Location
    สุขุมวิท103 - อุดมสุข

    Default Lenovo Z460 บู๊ตไม่ได้ถ้าไม่ได้ -x แก้ไขอย่างไรได้บ้างครับ

    ครั้งแรกติดตั้ง iATKOS_L1 ก็มีปัญหา
    ครั้งที่สองติดตั้งiATKOS_L2 ก็มีปัญหาเดียวกัน
    ดังในภาพ คือวงกลมหมุนๆอยู่ดี สักพักก็จะลายเหมือนในภาพ
    ต้องใช้สูตร -x อย่างเดียว
    พวก -v หรือ GraphicsEnabler= yes , No, ก็ไม่ได้

    เสปคคร่าวๆเครื่องดังนี้ครับ รบกวนเซียนๆแนะนำด้วยครับ

    Lenovo Z460
    CPU : Corei5 450M 2.4Ghz
    VGA : Geforce 310M 1Gb.
    Ram : 4Gb
    Wireless : Atheros AR9285


  2. #2
    OverclockZone Member
    Join Date
    11 Aug 2009
    Location
    บุราสิริ งามวงศ์วาน-ประชาชื่น

    Default

    boot -v ครับจะมีีเออเร่อบอก

  3. #3
    OverclockZone Member macfy's Avatar
    Join Date
    12 Apr 2011
    Location
    สุขุมวิท103 - อุดมสุข

    Default

    -v แล้วติดตรงนี้ครับ

  4. #4
    OverclockZone Member macfy's Avatar
    Join Date
    12 Apr 2011
    Location
    สุขุมวิท103 - อุดมสุข

    Default

    ขออภัยอัพโหลดภาพจากมือถือครับ เหมือนจะไม่ชัด
    ขอส่งอีกที
    รูป รูป

  5. #5
    OverclockZone Member
    Join Date
    26 Jun 2010

    Default

    ลองเปลี่ยนเลือกไดร์เวอรช่วงก่อนลงไปเรื่อยๆๆดูครับ เคยลองลีนูโวรุ่นต่ำากว่านี้อีกยังได้เลย

  6. #6
    OverclockZone Member macfy's Avatar
    Join Date
    12 Apr 2011
    Location
    สุขุมวิท103 - อุดมสุข

    Default

    วันนี้ผมลงไป3รอบแล้วครับ ลองทุกอย่างเลย ขนาดลงAspireOne D255ยังลงง่ายกว่านี้ ตอนนี้ไม่รู้จะทำไงต่อแล้วครับ


    Sent from my GT-I9100 using Tapatalk


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •