overclockzonefanpage  overclockzoneth  TV  
Page 1 of 2 12 LastLast
Results 1 to 20 of 30
  1. #1
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default ปัญหาของmainbord775ครับ

    คือเวลาเปิดเครื่องซัก5-6วินาที มันก้ดับแล้วติดใหม่อยู่แบบนี้เรื่อยๆ ลองถอดแรมออกก็ไม่มีเสียงร้องใดๆทั้งสิ้น มถอดทั้ง แรมทั้ง การ์ดจอก้ไม่มีเสียงร้อง
    ปล giggabyte ep43-ds3r

  2. #2
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    CPU มันร้อนไปหรือเปล่าครับ ถอด HeatSink ออกมาดูว่าซีลิโคนยังอยู่ดีไหม หรือว่ามันแนบติดกัยตัวกระดอง CPU ดีหรือเปล่า

    ปล. แต่ที่ท่านบอกว่าดับแล้วติดใหม่ มันเป็นของมันเอง หรือว่าไปกดเปิดใหม่ครับ?

  3. #3
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    Quote Originally Posted by kk View Post
    CPU มันร้อนไปหรือเปล่าครับ ถอด HeatSink ออกมาดูว่าซีลิโคนยังอยู่ดีไหม หรือว่ามันแนบติดกัยตัวกระดอง CPU ดีหรือเปล่า

    ปล. แต่ที่ท่านบอกว่าดับแล้วติดใหม่ มันเป็นของมันเอง หรือว่าไปกดเปิดใหม่ครับ?
    ครับคือที่ติดแล้วดับคือผมไม่ได้ไปกดอะไรทั้งสิ้น ทุกอย่างติดพอซักระยะ 5-10วินาที มันดับ แล้วก้ติดเอง อาการยี้เมื่อก่อนเคยเป็นครับ ผมลองขยับแรมมันก็หาย แต่ตอนนี้มันไม่หายก็เลย ลองถอดแรมดุปรากฎว่าเสียงไบออสก้ไม่ร้อง ถอดการ์ดจอก็ไม่ร้อง ติดๆดับอยู่แบบนั้น

  4. #4
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    Clear CMOS เลยครับ ถอดปลั๊กเครื่อง ถอดแบตกระดุม ประมาณ 15 วิ แล้วใส่เข้าไปใหม่ แล้วก็เปิดเครื่องดูครับ

  5. #5
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    เด่วจะลองดูน่ะครับ ผลยังไงเด่วมาบอก

  6. #6
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    เอ้ากำใส่ถอด ใส่ถอดจน ปากปาสติกของซิ้งหักไป2ขาใส่ไม่ลงล่ะ

  7. #7
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    ระวังด้วยครับ มันกดนิดนึงก็ออกแล้ว เด๋วอะไรหักไปเคลมจะไม่รอดนะครับ

  8. #8
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    ทุกชิ้นในบอร์ด หมดประกันทุกอันครับยกเว้นการ์ดจอ แล้วทีนี้ทำไงอ่ะถ้าใส่ไม่แน่นเหมือนกับว่า มันเปิดแล้วดับแบบไวๆแล้วติดแล้วดับ

  9. #9
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    ถ้าแบบนี้ลองดูที่สวิทช์กดเปิดเครื่องครับ ถ้ามันค้าง จะเป็นอาการนี้ได้เหมือนกัน ลองดูครับว่าค้างไหม ลองเปิดเครื่องแล้วถอดปลั๊กสวิทช์เปิดเครื่องออกครับ ถ้าเครื่องยังเปิดได้ต่อเนื่องก็แสดงว่าสวิทช์เสีย

  10. #10
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    ครับจะลองดู

  11. #11
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    สงสัยอย่างนึงครับ ถ้าซิ้งใส่หลวม มันจะเปิดติดรึป่าวครับ เพราะว่าเจ้าขามันที่เป็นปาสติกปากแหลมๆหักไปด่านละข้าง ของ2ขาล่างซ้ายขวา

  12. #12
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    Quote Originally Posted by golf_ja View Post
    สงสัยอย่างนึงครับ ถ้าซิ้งใส่หลวม มันจะเปิดติดรึป่าวครับ เพราะว่าเจ้าขามันที่เป็นปาสติกปากแหลมๆหักไปด่านละข้าง ของ2ขาล่างซ้ายขวา
    หมายถึง Sink CPU ใช่ไหมครับ ถ้าใช่ เปิดติด แต่มันจะแน่นหรือเปล่านี่ไม่แน่ใจครับ ถ้าไม่แน่ เรื่องยาวครับ เพราะมันจะร้อน เนื่องจากหน้าสัมผัสไม่แนบเข้าหากัน ถ่ายเทความร้อนไม่มีประสิทธิภาพ ถ้าร้อนมากๆ CPU จะเสียได้ครับ

  13. #13
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    ถ้าsupplyyเสียนี่มันจะติดๆดับแบบอาการที่ผมเป็นรึป่าว ครับ หรือติดแล้วดับไปเลยต้องเปิดเครื่องใหม่ที่ปุ่มpower

  14. #14
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    ถ้า PSU เสีย ส่วนมากจะเปิดไม่ติดไปเลย หรือ จ่ายไฟไม่คงที่ครับ

  15. #15
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    เมื่อวานยังเปิดติดมีเสียงไบออสอยุ่เลยแต่เป็นอาการก่อนหน้าสักพักแล้วถึงติด มาวันนี้ไม่มีวี่แววอะไรเลย

  16. #16
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    แล้วสวิทช์เปิดเครื่องลองดูยังครับ ผมว่าแบบนี้น่าจะเป็นที่มันล่ะนะ ผมเคยเจอมา ถ้าไม่เสียจะได้ไล่ต่อไปเรื่อยๆ

  17. #17
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    แงะยังไงครับ มันติดอยู่ในเคส เปิดฝาหน้ามันเลยหรอครับ

  18. #18
    OverclockZone Member kk's Avatar
    Join Date
    20 Aug 2007
    Location
    บางมด จอมทอง พุทธบูชา

    Default

    ลองถอดสายของสวิทช์ออกมาน่ะครับ หลังจากเครื่องทำงานแล้ว (กดให้เครื่องติดแล้วดึงสายสวิทช์ออกจากเมนบอร์ด) ถ้าเครื่องทำงานต่อได้ ไม่ดับ ก็แสดงว่าสวิทช์เสียครับ

  19. #19
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    อ่อ ครับ จะลองดู

  20. #20
    OverclockZone Member golf_ja's Avatar
    Join Date
    11 Jun 2007
    Location
    กรุงเทพ บางซื้อ

    Default

    ยังเป็นอยู่ครับ ไม่หายถอดทั้งพวงเลย

Page 1 of 2 12 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •