overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8
  1. #1
    OverclockZone Member mansupakit's Avatar
    Join Date
    19 May 2010
    Location
    ดอนตาล - มุกดาหาร

    Unhappy แรม 4GB เหลือ 2GB ช่วยทีครับ

    oc bus speed 241 ht link 2400 จากแรม 4GB เหลือ 2GB เจอแต่ปัญหาผมจะเซ็งขายบอร์ดทิ้งซะบ้อ
    ช่วยหน่อยนะครับ


  2. #2
    OverclockZone Member Oh!SevenJ's Avatar
    Join Date
    3 Sep 2011
    Location
    Bat Countey

    Default

    Windows 32 bit ป่าวครับท่าน

    ผมไม่เห็นเลยอ่ะในรูป(โดนบัง) ว่ามันกี่ Bit

  3. #3
    OverclockZone Member mansupakit's Avatar
    Join Date
    19 May 2010
    Location
    ดอนตาล - มุกดาหาร

    Default

    64 bit ครับเวลา oc มันหาย 2GB พอไม่ oc 4GB เหมือนเดิม


  4. #4
    OverclockZone Member osxp's Avatar
    Join Date
    18 Jul 2007

    Default

    ลองเพิ่มไฟแรม หรือไล่ CL แรมดูใหม่ครับ ถ้ามันสูงเกินจะกลายเป็น single channel และแรมหายไปครึ่งนึง

    ผมใช้ Asrock 990FX Extreme4 กับแรม Sniper 1866 8GB

    กับ X4 จะเจอตอนบัสแรมเกิน 1600

    ส่วน X6 จะเริ่มเจออาการนี้แถวๆ บัส 2000 ครับ


  5. #5
    OverclockZone Member mansupakit's Avatar
    Join Date
    19 May 2010
    Location
    ดอนตาล - มุกดาหาร

    Default

    9-9-9-25-34

  6. #6
    OverclockZone Member osxp's Avatar
    Join Date
    18 Jul 2007

    Default

    ใช้บอร์ดรุ่นไหนครับ

    ถ้าตระกูล Asrock 9XX ใช้กับ X4 จะใช้บัสแรมได้ไม่เกิน 1600 ครับ ถ้าเกินนี้แรมจะหายไปครึ่งนึง

  7. #7
    OverclockZone Member mansupakit's Avatar
    Join Date
    19 May 2010
    Location
    ดอนตาล - มุกดาหาร

    Default

    Quote Originally Posted by osxp View Post
    ใช้บอร์ดรุ่นไหนครับ

    ถ้าตระกูล Asrock 9XX ใช้กับ X4 จะใช้บัสแรมได้ไม่เกิน 1600 ครับ ถ้าเกินนี้แรมจะหายไปครึ่งนึง
    Asrock 870 iCafe R2.0

  8. #8
    OverclockZone Member Baby clock's Avatar
    Join Date
    15 Mar 2011
    Location
    เทพารักษ์/บางพลี/ม.หัวเฉียว

    Default

    Quote Originally Posted by osxp View Post
    ลองเพิ่มไฟแรม หรือไล่ CL แรมดูใหม่ครับ ถ้ามันสูงเกินจะกลายเป็น single channel และแรมหายไปครึ่งนึง

    ผมใช้ Asrock 990FX Extreme4 กับแรม Sniper 1866 8GB

    กับ X4 จะเจอตอนบัสแรมเกิน 1600

    ส่วน X6 จะเริ่มเจออาการนี้แถวๆ บัส 2000 ครับ

    +1ครับของผมเป็นแถวๆ1800ถ้าไม่หายลอง Flash BIOSใหม่ดู


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •