overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3
  1. #1
    OverclockZone Member m10621's Avatar
    Join Date
    19 Nov 2009
    Location
    หลังวัดชัยมงคล แพร่

    Default แรมหายอีกแล้วครับ ใครเคยเจอปัญหานี้มาดูทีครับ

    คือผมใช้บอร์ด asus p6x58d premium ตามรูปครับ และ ใช้แรม adata บัส 2000 + เป็นแบบ 3 แถว นะครับ ไม่ได้ oc ใดๆ ทั้งสิ้น

    ใช้ไปใช้มา จาก 6 กิ๊ก เหลือ 4 เองครับ ผมก็เลยแก้ไขตามนี้ครับ

    เดิม มันเสียบที่ช่องสีฟ้าทั้ง 3 แถวครับ มันก็เห็นเต็มครับ แต่ใช้ไปใช้มา เครื่องเกิดจอฟ้าขึ้น แล้วผมก็มาเช็คแรม ปรากฏว่า จากเดิมมี 6 กิ๊ก กลับเหลือ 4 กิ็ก

    ตอนแรกผมก็แก้ไขโดยการทำความสะอาดทั้งแรม ทั้งช่องเสียบ แล้วก็ลองใหม่ ก็ไม่ได้ เห็นไม่ครบเหมือนเดิม ทีนี้ผมก็เลยลองเสียบแรมทีละตัว ปรากฏว่าแรมทั้ง 3 ตัว ดีไม่มีปัญหา

    และผมก็ลองเสียบที่ช่องแรม ทีละช่อง โดยใช้แรมทั้ง 3 ตัว เทส ปรากฏว่า ช่องแรมสีฟ้าช่องสุดท้าย เสียบแล้วไม่เจอ ผมลองอยู่หลายรอบ ก็ไม่เจอ ดังนั้นจึง เคลียร์ไบออส รอบแรกยังไม่เจอเหมือนเดิม

    ผมเลยลองครั้งที่สอง ปรากฏว่า ช่องแรมที่มีปัญหา คือช่องสุดท้าย กลับมาเสียบเจอ แต่ช่องแรกที่เสียบเจอตอนแรกนั้น กลับ ไม่เจอแทน ตอนนี้ก็ยังเป็นอยู่ ผมไม่รู้ว่าจะแก้ยังไงต่อครับ

    รบกวนท่านผู้รู้ทั้งหลายช่วยแนะนำด้วยนะครับ ขอบคุณครับ

    รูปบอร์ดครับ


  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    BIOS อาจจะรวม
    แฟลส BIOS ลองดู

  3. #3
    OverclockZone Member m10621's Avatar
    Join Date
    19 Nov 2009
    Location
    หลังวัดชัยมงคล แพร่

    Default

    Quote Originally Posted by TWK. View Post
    BIOS อาจจะรวม
    แฟลส BIOS ลองดู
    แฟลช bios ตัวเดิม หรือตัวอื่นดีครับ ไม่ทราบว่า bios ตัวไหน เสถียรครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •