overclockzonefanpage  overclockzoneth  TV  
Results 1 to 20 of 20
  1. #1
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default สอบถามเรื่อง CPU ใน N43S หน่อยครับ

    พอดีผมซื้อ ASUS N43SL-V2G-VX173D มาอ่าครับ ตัวนี้ Boot เครื่องช้ามาก (สมคำล่ำลือ) - -* ร้านลง Windows ให้แล้ว
    แต่ผมก็มาลงใหม่ ตอนลงเสร็จแล้วยังไม่ลงอะไรก็เร็วดีอยู่ครับ แต่พอลง Driver ไรแล้ว ช้าอย่างเหนได้ชัด =w=
    ยิ่งหน้า Welicom นี่ - -*

    บ่นเยอะแล้ว เข้าปัญหาเลยละกันครับ ตัวนี้ CPU มันเป็น i7 2630QM 2.00GHz
    4 core / 8 Threads เวลามันเปิดโปรแกรมอะไรงี้ ถึงทำงานหนักแค่ไหน มันก็วิ่ง หรือทำงานแค่ 5-20% เองอ่ะครับ
    บางครั้ง Windows หรือโปรแกรมขึ้น Not responding อ่ะครับ จนต้องปิด Explorer บ้างก็มี เลยอยากถามว่า
    มีวิธีไหนจะรีดให้มันใช้งานเต็มที่ได้บ้าง ขนาดผมเล่น Crysis 2 อยู่ มันยังวิ่งแค่ 12% เอง - -*

    ใครพอมีวิธีหรือคำแนะนำอะไรบอกหน่อยนครับ^^

  2. #2
    OverclockZone Member Pae.TH's Avatar
    Join Date
    4 Dec 2011

    Default

    แบบนี้ไม่เคยเจอเหมือนกันครับ
    ผมว่า ถ้ามีปัญหาจริงๆ ลองถามศูนย์ดูดีกว่ามั้ง

  3. #3
    OverclockZone Member PetcherZ's Avatar
    Join Date
    5 Nov 2010

    Default

    HDD Bad รึเปล่าครับ

  4. #4
    OverclockZone Member Zyxzenze's Avatar
    Join Date
    30 Nov 2006
    Location
    วิญญาณแมวหลังศาล

    Default

    อัพไบออสแก้เอ๋อก่อนครับ

    แล้วเรื่อง CPU ลองลง Turbo Boost Monitor ก่อน โหลดไดรเวอร์จาก Support ของ Asus เช็คดูว่ามันทำงานไง ถ้าเล่นเกมละยังไม่ฟูลนี่น่าสงสัยละครับ

  5. #5
    OverclockZone Member
    Join Date
    12 Oct 2011

    Default

    เป็นที่ฮาสดีสครับ ของซีเกดอ่ะตัวนี้ถือว่าช้าทีเดียว
    แนะนำลง IE 9 นะครับจะดีขึ้น

  6. #6
    OverclockZone Member Heer_nut's Avatar
    Join Date
    14 Feb 2008
    Location
    KU SRC

    Default

    Quote Originally Posted by samsungII View Post
    เป็นที่ฮาสดีสครับ ของซีเกดอ่ะตัวนี้ถือว่าช้าทีเดียว
    แนะนำลง IE 9 นะครับจะดีขึ้น
    เกี่ยวอะไรกะ IE9 -*-

  7. #7
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default

    นั่นสิครับ เกี่ยวอะไรกับ IE 9 =___=

    ปล. BIOS อัพเดทแล้วอ่ะครับ -*- ช้าเหมือนเดิม แรมผม 8GB วันนี้เล่น Firefox ยังมีแลคเล็กน้อย Turbo Boost ก็วิ่งไปที่ 2.5-2.7 บางครั้งนะครับ
    แต่เล่นเกมส์นี่ ลื่นมากมายครับ Crysis 2 ถึงปรับ High สุดเฟรมเรทยัง 22+ พอเล่นได้เลย แต่ถ้าทำงานปกตินี่สิ - -* // ถ้าผมยกไปร้านจะบอกเขายังไงดีครับ
    ส่วนตัวคิดว่าบอกว่า Boot ช้า คงจะลง Windows ให้ใหม่ซะละมั้ง -*-

  8. #8
    OverclockZone Member
    Join Date
    28 Jun 2010

    Default

    ผมใช้รุ่นนี้ก็ปกติดีนะครับ ไม่มีปัญหาอะไร แต่ใอ้บูทเครื่องช้า ผมดูไม่ออกว่าช้าไหม แต่ผมคิดว่ามันน่าจะปกติ ถ้าจะให้เร็วทันใจคงต้อง SSD ละมั้ง

  9. #9
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default

    ก็เปิดเครื่อง 57 วิ ปิด 10 วิอ่ะครับ ถือว่าช้ามั้ย ? Desktop PC ผมมันแค่ 30 วิกว่าๆเองอ่ะ CPU : Celeron 430 1.8GHz Ram 2GB อ่ะ - -"
    ส่วน Startupก็มีแค่ในภาพครับ

  10. #10
    OverclockZone Member Zyxzenze's Avatar
    Join Date
    30 Nov 2006
    Location
    วิญญาณแมวหลังศาล

    Default

    Desktop เปิด 30 วิกว่าๆ นี่น่าจะ XP มากกว่าป่าวเนี่ย?

    ลองเปิดเครื่องถ่ายวีดิโอแล้วจับเวลามาหน่อยครับ อย่าใช้ความรู้สึก ผมว่า 50 วิ++ กะ 7 นี่เร็วแล้วนะ

  11. #11
    OverclockZone Member Heer_nut's Avatar
    Join Date
    14 Feb 2008
    Location
    KU SRC

    Default

    ร้านลงวินโกสมาหรือเปล่า?

  12. #12
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default

    ตอนร้านลงก็ช้าครับ แต่ผมก็มาลงใหม่ละ โหลดตรงจากเว็บอ่ะครับ มา Active เอาเอง

    ส่วนวิดีโอ รอนิดนึงนะครับ

  13. #13
    OverclockZone Member lakcool's Avatar
    Join Date
    24 Jun 2009

    Default

    80% น่าจะเกิดจาก HDD เคยเจอแต่เป็น Acer

  14. #14
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default


    ตามนี้ครับ ช้าตอน Welcom

  15. #15
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default

    HDD ครับ

  16. #16
    OverclockZone Member
    Join Date
    28 Jun 2010

    Default

    ผมว่ามันก็ไม่ได้ช้าอะไรมากมายนะครับ ถ้าจะให้เร็วๆๆคงต้อง SSD ซะแล้ว

  17. #17
    OverclockZone Member Zyxzenze's Avatar
    Join Date
    30 Nov 2006
    Location
    วิญญาณแมวหลังศาล

    Default

    ไม่ช้า

  18. #18
    OverclockZone Member leoriohunter's Avatar
    Join Date
    4 Mar 2008

    Default

    n53s เหมือนกันครับ ช้านิดหน่อย ที่มันช้าเพราะ เครื่องลงโปรแกรมที่เป็น ตัวเสริมเยอะมากครับ เฉพาะโปรแกรม พวก driver ที่มาจากแผ่นลงทีใช้เวลานานกว่าลงวินโดว์อีก ลง สั่งเปิดโหมดให้เป็น high performance ตลอด น่าจะช่วยได้ ถ้าไม่ใช่ก็เป็นเป็นที่ hdd แล้วครับ

  19. #19
    OverclockZone Member kong.kit's Avatar
    Join Date
    9 Oct 2010

    Default

    ก็เห็นมีคนๆบ่นๆมาเหมือนกันอ่ะครับ ตามที่คุณ leoriohunter บอกเลย หลังจากลงไดร์เวอร์ จะช้าอย่างเห็นได้ชัดเลย -*-

    ขอบคุณทุกคนมากนะครับที่มาตอบ ^^

  20. #20
    OverclockZone Member
    Join Date
    28 Jun 2010

    Default

    อยากให้เร็วจัด SSD เลยครับ ไวทันใจแน่นอน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •