overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: A8N-SLI Deluxe + 8800GT ทำไมมันเป็นยังงี้เนี่ย

  1. #1
    OverclockZone Member
    Join Date
    8 Feb 2008

    Default A8N-SLI Deluxe + 8800GT ทำไมมันเป็นยังงี้เนี่ย

    เพิ่งได้ 8800GT Zalman ของ Gigabyte มาครับ

    พอดี Phenom ไม่สบายเอาไปให้้เค้าเช็ค เลยต้องเอามาลงเครื่องเก่าดูก่อน

    Athlon64 3200+
    A8N-SLI Deluxe
    512MBx2 Geil
    Gigabyte NX88T512HP
    TAGAN BZ600W (อันนี้ก็กะเอามาติดให้ Phenom เหมือนกัน)

    ติดตั้งแล้วเรียบร้อยดีไม่มีปัญหา
    แต่พอเปิดดูข้อมูลระบบใน NVIDIA Control Panel
    GPU Core มันวิ่งที่ 450MHz เอง
    GPU Memory Speed ก็วิ่งที่ 700MHz เองเหมือนกัน

    เอ่อ มันเกิดอะไรขึ้นหละครับเนี่ย
    กว่าพี่หนอมจะกลับมาก็สัปดาห์หน้า

    งงครับ

  2. #2
    OverclockZone Member
    Join Date
    9 Mar 2007

    Default

    ลองเล่นเกมแล้วเช็ค core/mem speed ตอนเล่นเกมดูครับ บางทีมันอาจจะเข้า mode 2D ก็ได้นา

  3. #3
    OverclockZone Member
    Join Date
    8 Feb 2008

    Default

    เมื่อเช้าลองรัน GPU-Z ดู (เมื่อคืนลืม)
    ปรากฎว่าได้ GPU Clock 700MHz Memory 920MHz
    ซึ่งก็ถูกต้องตามใน database

    แต่ใน system info ของ NVIDIA Control Panel มันยังบอกว่า
    GPU วิ่งที่ 450MHz Memory วิ่งที่ 700MHz เหมือนเดิม

    แปลว่าอะไรครับเนี่ย
    แล้วอันไหนเชื่อถือได้มากกว่ากัน

  4. #4
    OverclockZone Member
    Join Date
    31 Jan 2007

    Default

    หา Riva Tune มาละครับละเปิด Log ไว้ครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •