overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: P35 NEO2-FR ใส่แรมบัส 800 ไม่ติดใส่ 667 ติดครับ

  1. #1
    OverclockZone Member Juk63's Avatar
    Join Date
    18 Sep 2006
    Location
    ภูเก็ต (นนทบุรี)

    Exclamation P35 NEO2-FR ใส่แรมบัส 800 ไม่ติดใส่ 667 ติดครับ

    ไม่ทราบว่าต้องไปปรับอะไรตรงไหนหรือป่าวครับ

    ปัญหาจากกระทุ้นี้ครับ http://forums.overclockzone.com/foru...d.php?t=157780



    แรม 800 ผมเอาไปใส่อีกเครื่องก็ติดปกติครับ
    Last edited by Juk63; 10 Feb 2008 at 15:14:40.

  2. #2
    OverclockZone Member Juk63's Avatar
    Join Date
    18 Sep 2006
    Location
    ภูเก็ต (นนทบุรี)

    Default

    อัพ

  3. #3
    OverclockZone Member lowbasic's Avatar
    Join Date
    25 Dec 2007

    Default

    ลองไปตั้งกะทู้ในห้อง msi ดูครับผม น่าจะตอบไวกว่านี้

  4. #4
    OverclockZone Member Zemos's Avatar
    Join Date
    4 Jul 2007

    Default

    ผมก็ใส่บัส800อยู่นะ ดูโอด้วย
    ลองถอดแรมออกทิ้งไว้แล้วรีเซ็ตไบออสดูครับ
    แล้วซักพักค่อยเอาแรม800มาใส่ดูนะ แต่ถ้าไม่ติดนี่แรมเสียหรือเปล่าต้องเช็คดูครับ

  5. #5
    OverclockZone Member Juk63's Avatar
    Join Date
    18 Sep 2006
    Location
    ภูเก็ต (นนทบุรี)

    Default

    Quote Originally Posted by Zemos View Post
    ผมก็ใส่บัส800อยู่นะ ดูโอด้วย
    ลองถอดแรมออกทิ้งไว้แล้วรีเซ็ตไบออสดูครับ
    แล้วซักพักค่อยเอาแรม800มาใส่ดูนะ แต่ถ้าไม่ติดนี่แรมเสียหรือเปล่าต้องเช็คดูครับ
    ลองหมดแล้วครับ แรมบส800 ไม่เสียแน่นอนครับผมเอาไปเทสแล้ว

  6. #6
    OverclockZone Member volf's Avatar
    Join Date
    12 Oct 2007

    Default

    แรมกับบอร์ดมันทะเลาะกัน ของผมเอา512ไปใส่P5Bบู๊ทไม่ติด แต่ใส่ASRock Wolfdaleคล๊อกสบาย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •