overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ขอความช่วยเหลือด้วยครับ

  1. #1
    OverclockZone Member
    Join Date
    20 Jan 2008

    Default ขอความช่วยเหลือด้วยครับ

    ผมใช้ motherboard ของ ASUS รุ่น P5VD2-VM SE ครับ เวลาที่ restart เครื่อง ตอนที่ Boot ขึ้นมาใหม่ ๆ มันจะมีข้อความบอกว่า
    CMOS Check sum bad
    CMOS Date/Time not set
    Press F1 to RUN SETUP
    Press F2 to load default values and continue
    และขึ้นแบบนี้บ่อยครับ เป็นแทบทุกครั้งเลย ที่แรกนึกว่าเป็นที่ถ่านของ motherboard แต่ก็ซื้อมาเปลี่ยนใหม่แล้ว ก็ยังเป็นอยู่ เคยได้รู้มาว่า ถ้าเป็นแบบนให้เปลี่ยนถ่าน BIOS ถ้าไม่หายก็ให้ Flsh BIOS ใหม่ ไม่กล้าทำครับ เพราะว่าเพิ่งจะไปเปลี่ยน motherboard มายังไม่ถึงเดือนเลยครับ รบกวนท่านใดที่พอจะทราบว่ามันเกิดด้วยเหตุผลประการใด กรุณาช่วยแจ้งผมทีนะครับ ว่าเป็นเพราะสาเหตุอะไร และ ทำอย่างไรถึงหาย อีกอย่างไปถามที่ร้าน ร้านบอกว่าจะ เคลม ของให้ใหม่ แต่บอกว่าให้รอประมาณ 2 อาทิตย์ ตัวผมเองมีงานด่วนที่ต้องทำครับ ก็เลยไม่อยากเสียเวลา
    ่ขอบพระคุณทุก ทุก ท่านที่กรุณาช่วยตอบคำถามนะครับ ขอบคุณมากครับ

  2. #2
    OverclockZone Member fluzzy's Avatar
    Join Date
    7 May 2007
    Location
    Phayao City

    Default

    CMOS Date/Time not set น่าจะยังไม่ได้ตั้งเวลานะครับลองเข้า bios ไปตั้งเวลาดูครับ

  3. #3
    OverclockZone Member
    Join Date
    20 Jan 2008

    Default

    ผมเข้าไปตั้งแล้วครับ แต่ว่าก็ยังเหมือนเดิมครับ เป็นทุก ๆ ครั้งเลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •