overclockzonefanpage  overclockzoneth  TV  
Results 1 to 12 of 12

Thread: S41 ช่องเสียบหูฟังดังข้างเดียวคับเพ่น้อง

  1. #1
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default S41 ช่องเสียบหูฟังดังข้างเดียวคับเพ่น้อง

    S41 ช่องเสียบหูฟังดังข้างเดียวคับเพ่น้อง ลองเปลี่ยนหูฟังแล้วไม่หายคับ ลำโพงกะตัวเครื่อง L R ดังปกติ แต่เสียบหูฟังแล้วดังข้างขวาข้างเดียวคับ เซ็งเลย ทำไงดีคับ

  2. #2
    OverclockZone Member ขุนแผน's Avatar
    Join Date
    26 Oct 2006
    Location
    Rangsit

    Default

    เคลมศูนย์ ทางเลือกเดียวและสุดท้าย

  3. #3
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default

    สาวก S41 ช่วยลองเทสให้หน่อยคับ รู้สึกว่าข้างซ้ายจะดังค่อย มากๆ คับ

  4. #4
    OverclockZone Member meo95's Avatar
    Join Date
    25 Dec 2007

    Default

    ผมปกติครับ

  5. #5
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default

    เทสๆๆ

  6. #6
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default

    รอผลๆๆ

  7. #7
    OverclockZone Member 12345678910's Avatar
    Join Date
    2 Jul 2007

    Default

    ปกติคับ มายืนยันอีกคน

  8. #8
    OverclockZone Member mooh's Avatar
    Join Date
    16 Sep 2006
    Location
    หน้าคอม

    Default

    จะทำอย่างอื่นได้หรือครับนอกจาก 0 เค้าก็บอกไปแล้ว

    หรือพี่ท่านจะแกะมาทำเองอ่ะครับ ก็เซิญสิครับไม่มีใครว่าอ่ะไร

    ในเมื่อท่านบอกมันปกติทุกอย่าง เสียงแค่รูหูฟัง ก็เป็นเช่นนั้นแหนะ

  9. #9
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default

    ก้อแค่อยากฟังความคิดเห็นของคนอื่นๆ อ่ะคับขอบคุงคับ

  10. #10
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default

    ส่งเครมสิ้นเดือน บอร์ดของหมด ของมาสิ้นเดือน T.T

  11. #11
    OverclockZone Member watitta's Avatar
    Join Date
    9 Aug 2007
    Location
    ปากเกร็ด /ราชมงคลคลองหก

    Default

    ลองเปลี่ยนหูฟังหรือยังครับบางทีแจ๊กยาวไม่เท่ากัน

  12. #12
    OverclockZone Member beertmt's Avatar
    Join Date
    6 Oct 2007

    Default

    อ่อ ลอง 3 อันแล้วคับผม แต่โทรไปศูนย์บอกให้ลองลง Driver ใหม่ เด๋วลองวันนี้คับ ถ้าไม่หายก้อ เคลมคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •