overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ปัญหา Firefox ใครเคยใช้แล้วเป็นแบบผมบ้าง

  1. #1
    OverclockZone Member videop's Avatar
    Join Date
    16 Dec 2007

    Default ปัญหา Firefox ใครเคยใช้แล้วเป็นแบบผมบ้าง

    ปัญหาก็มีอยู่ว่าระหว่างที่ Update Win แล้วก็รีสตาร์ท
    พอเปิดFirefox อีกที ปรากฏว่า Bookmarks มันหายไปครับท่าน
    และการต้งค่าต่างๆไม่ว่าจะเป็น ตัวอักษร ที่ตั้งไว้แล้ว
    มันกลับมาเป็นแบบเดิม(เหมือนลงใหม่)
    ต้องมาตั้งค่าตัวอักษรใหม่หมดเลย
    แถมยังต้อง Import Bookmarks มาใหม่(ยังไม่ได้Upเพิ่มเลย)
    เซ้งมากๆๆๆๆๆ

    มันเจอจากอะไรใครรู้ช่วยบอกทีมันจะได้ไม่เกิดขึ้่นอีกกับผม
    แล้วทุกๆท่านที่ใช้ Firefox

    ขอบคุณมากๆๆครับ

  2. #2
    OverclockZone Member bismarck's Avatar
    Join Date
    11 Aug 2007

    Default

    เคยเป็นครับแต่ตอนนี้ มาใช้Maxthon เร็วน่าจะพอๆกับFirefoxแต่ไม่ค่อยมีปัญหาเลย

  3. #3
    OverclockZone Member videop's Avatar
    Join Date
    16 Dec 2007

    Default

    Quote Originally Posted by bismarck View Post
    เคยเป็นครับแต่ตอนนี้ มาใช้Maxthon เร็วน่าจะพอๆกับFirefoxแต่ไม่ค่อยมีปัญหาเลย
    โหลดมาแล้วครับท่าน ค่อยข้างไปได้สวยปัญหาเรื่อง ตัวอักษรมะค่อยมีไร
    ขอบคุณมากครับ เดียวต้องลองใช้หน่อยแล้วละครับ

  4. #4
    OverclockZone Member shadowmoon's Avatar
    Join Date
    22 Feb 2007

    Default

    เดี๋ยวไปลองเล่นเจ้า Maxthon ดูดีกว่า

  5. #5
    OverclockZone Member videop's Avatar
    Join Date
    16 Dec 2007

    Default

    Maxthon โหลดไฟล์บางเวบมะได้อะ ไม่ยอมโหลดครับ
    โดยรวมดีนะ แต่ทำไมมันโหลดไม่ได้อะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •