overclockzonefanpage  overclockzoneth  TV  
Page 1 of 3 123 LastLast
Results 1 to 20 of 48

Thread: อาการบูตติด แล้วดับ 1-2 รอบ

  1. #1
    OverclockZone Member PHEZ's Avatar
    Join Date
    31 Jan 2008

    Default อาการบูตติด แล้วดับ 1-2 รอบ

    ขอถามคับ อาการติดดับตอนแรกๆนี้ คือเรียกว่าปกติปะคับ
    เป็นส่วนหนึ่งของระบบของบอร์ดหรือเปล่า....ผมก็เพิ่งลองใช้เป็นครั้งแรก
    ก็ยัง งงๆ อยู่เหมือนกาน........บูตไฟเข้าตั้ง 2 รอบแนะ
    เปนห่วง อุปกรณ์อื่นๆจัง
    มีใครเจอ ไม่เจอ อาการนี้มั่งคับ ช่วยอธิบายให้หน่อยคับ

    ท่านเซียน และ คุณ MSI ช่วยชี้ข้อเท็จจริงให้ด้วยคับ...........



  2. #2
    golum's Avatar
    Join Date
    15 Oct 2006
    Location
    สำโรง สมุทรปราการ

    Default

    ผมก็เป็นครับ ขอ คำตอบด้วย บอดรุ่นนี้แหละครับ



    ถ้ามันผิดปรกติก็ได้เอาไปเครม เพราะยังไม่ถึง 7 วัน
    Last edited by golum; 20 Feb 2008 at 17:00:24.

  3. #3
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    เป็นเหมือนกันคร้าบ

    ผม ดับ รอบนึง แล้วค่อยติด

    รอผู้เชี่ยวชาญมาชี้แจงแถลงไข....

  4. #4
    OverclockZone Member Zemos's Avatar
    Join Date
    4 Jul 2007

    Default

    เท่าที่ผมเห็นมาP35มันก็เป็นแบบนี้กันทั้งนั้นไม่ใช่เหรอครับ
    อย่างที่ผมเจอของ กิ๊กไบท์ DFI aBit ก็เป็นเหมือนกัน
    พอกดเปิดแล้วบูทดับ บูทอีกดับ แล้วก็บูทเข้าวินโดว์

  5. #5
    OverclockZone Member zerocs's Avatar
    Join Date
    18 Jul 2007

    Default

    เอ๊าทำไม P35 ผมม่ายเป็น
    หรือว่าบอดผมมานรุ่นเล็ก
    ปกติคอมดีๆเขาไม่เป็นกันอ่า
    ไม่ใช้เรื่องปกติแน่
    เพราะมันพยายามจะปรับระบบอะไรบางอย่าง
    ผลถึงออกมาเป็นแบบนั้น

  6. #6
    OverclockZone Member
    Join Date
    20 Nov 2006

    Default

    เอ่อ ของเราก้อเป็นค่ะ นึกว่าปกตินะเนี่ย พอเจอกระทู้นี้ เลยเข้ามาเครียดมั่ง - -"
    ของเราแรมบัส 800 ของ G-Skill อะค่ะ (1GB*2) ต้องตั้งอะไรยังไงหรือเปล่าคะ

  7. #7
    bigtees's Avatar
    Join Date
    10 Nov 2006
    Location
    BTS พญาไท

    Default

    ผมใช้ Gigabyte P35 DS3R ก็เป็นครับ บูทขึ้นมาที่แรกดับไป ที่ทีสองถึงติด
    แต่บูทได้เร็วกว่า P35 Neo2 FR ก็เป็นเหมือนกันครับ

  8. #8
    OverclockZone Member Zemos's Avatar
    Join Date
    4 Jul 2007

    Default

    มันบูทขึ้นมาแต่ภาพไม่ขึ้นแล้วดับแล้วบูทใหม่ถึงติด ผมว่ามันก็ปกตินะ ยี่ห้ออื่นก็เป็น ไม่เห็นต้องตกใจเลย

  9. #9
    OverclockZone Member Zemos's Avatar
    Join Date
    4 Jul 2007

    Default

    Quote Originally Posted by ppwap View Post
    เอ่อ ของเราก้อเป็นค่ะ นึกว่าปกตินะเนี่ย พอเจอกระทู้นี้ เลยเข้ามาเครียดมั่ง - -"
    ของเราแรมบัส 800 ของ G-Skill อะค่ะ (1GB*2) ต้องตั้งอะไรยังไงหรือเปล่าคะ
    ผมก็ใช้บัส800แต่เป็นKingBoxก็ปกติครับ ไม่ต้องตั้งอะไร ลากอย่างเดียว

  10. #10
    golum's Avatar
    Join Date
    15 Oct 2006
    Location
    สำโรง สมุทรปราการ

    Default

    รอคำตอบ จากทีมงาน

  11. #11
    OverclockZone Member gcs_7's Avatar
    Join Date
    24 Mar 2007
    Location
    Khonkaen

    Default

    ทีมงาน msi มาตอบเถอะ คนเค้ารอคำตอบกันเยอะ กำลังว่าจะซื้อเป็นสาวก msi เดี๋ยวก็เปลี่ยนใจไปอยู่ค่ายอื่นซะหรอ

  12. #12
    OverclockZone Member xxxxxz's Avatar
    Join Date
    3 Nov 2006
    Location
    ประชาสงเคราะห์16

    Default

    ปกติแล้วอาการเปิดเครื่องแล้ว ติด-ดับ-ติด มันจะเป็นทุกครั้งหากมีการ OC
    อาการนี้จะเกิดขึ้นกับบอร์ดรุ่นที่ทำให้เรา OC ได้ง่ายๆ เพราะมันจะเปลี่ยน straping
    ให้เราเอง ในกระบวนการ POST แต่ถ้าเราไม่ oc ทั้ง ram ทั้ง cpu อาการนี้ไม่น่ามีครับ


    ปล. แรมที่เกิน bus 800 ขึ้นไปนี่ก็ถือว่า oc นะครับ

  13. #13
    MSI-Technician
    Join Date
    25 Jul 2007

    Default

    อาการติดดับครั้งแรก เป้นผลจากการ OCครับ เนื่องจากระบบค่อยปรับตัวให้ วิ่งได้หรือไม่ได้ตามที่testไว้

    แต่ถ้าใช้เดิมๆแล้วติดๆ ดับๆเพราะท่านไปset ค่าCL กับ อัตราทดแรมเป็นauto ครับ ระบบจะอ่าน ค่าจากตัว แรม ใหม่ทุกครั้งที่เปิดเครื่องครับผม

  14. #14
    OverclockZone Member
    Join Date
    6 Aug 2007
    Location
    Red Castle

    Default

    แล้ว ต้องทำยังไง ครับ ถึงไม่ให้ มันบูท 2 รอบ
    ผม set ทุกอย่าง Auto หมด ไม่ oc

    คือ เครื่อง ผม มี ปล๊กแยก อะครับ พอปิดคอม ก็ จะปิดสวิทซ์ ด้วย ไฟก็จะไม่เข้าบอร์ด(LED แดงๆ บนบอร์ดดับ)
    แล้ว ถ้าเปิดเครื่องโดย เปิดสวิตซ์ ใหม่ มันจะBoot 2 ครั้ง

    แต่ถ้า ไม่ได้ปิดสวิต ตรงปลั๊กไฟ (ไฟแดงๆ ที่ บอร์ดไม่ดับ) แล้วเปิดเครื่องใหม่ มันจะ Boot 1 ครั้ง

    ผิดปกติไหม ครับ

  15. #15
    MSI-Technician
    Join Date
    25 Jul 2007

    Default

    Quote Originally Posted by St.run View Post
    แล้ว ต้องทำยังไง ครับ ถึงไม่ให้ มันบูท 2 รอบ
    ผม set ทุกอย่าง Auto หมด ไม่ oc

    คือ เครื่อง ผม มี ปล๊กแยก อะครับ พอปิดคอม ก็ จะปิดสวิทซ์ ด้วย ไฟก็จะไม่เข้าบอร์ด(LED แดงๆ บนบอร์ดดับ)
    แล้ว ถ้าเปิดเครื่องโดย เปิดสวิตซ์ ใหม่ มันจะBoot 2 ครั้ง

    แต่ถ้า ไม่ได้ปิดสวิต ตรงปลั๊กไฟ (ไฟแดงๆ ที่ บอร์ดไม่ดับ) แล้วเปิดเครื่องใหม่ มันจะ Boot 1 ครั้ง

    ผิดปกติไหม ครับ
    ไม่ผิดปรกติครับ ผม แค่ ท่าน ไปset อัตราทดแรม ให้ตามแรมของท่านและ set cl ตามค่าแรมจริงๆมันก้จะไม่เปิด ติดแล้วดับ 2 ครั้งแล้วครับ

    ถ้าเกิด เสียบปลั๊กค้างไว้ ค่าที่อ่านได้จากแรมจะยังอยู๋ครับทำให้ไม่ต้องอ่านใหม่อีกครั้ง

  16. #16
    OverclockZone Member ~BluesKY~'s Avatar
    Join Date
    23 Dec 2006
    Location
    Eng.'45@KMUTNB

    Default

    งี้บอดผมก็เป็นตลอดไม่มีทางหายจากโรคนี้เลยหรอคับ เพราะใช้ แรมบัส 1066 แล้วก็ตัดไฟทุกครั้งที่เลิกเล่น

  17. #17
    OverclockZone Member jamesboyd's Avatar
    Join Date
    28 Aug 2007
    Location
    หลัง โลตัส ประชาชื่น

    Default

    Quote Originally Posted by ~BluesKY~ View Post
    งี้บอดผมก็เป็นตลอดไม่มีทางหายจากโรคนี้เลยหรอคับ เพราะใช้ แรมบัส 1066 แล้วก็ตัดไฟทุกครั้งที่เลิกเล่น
    พยายาม setเป็น อย่าตั้งเป็น Auto

  18. #18
    OverclockZone Member zerocs's Avatar
    Join Date
    18 Jul 2007

    Default

    โหวบอดระดับสูงทุกตัวเป็นยังงี้
    เป็นนิสัยเสียเลยนะเนี่ย
    แสดงว่าถ้า set manual แล้วอาการจะหายไปใช้ป่ะคับ
    ทดสอบให้ดูหน่อยจิ
    ใครก็ได้งับ
    จะได้เป็นความรู้ต่อไป

  19. #19
    golum's Avatar
    Join Date
    15 Oct 2006
    Location
    สำโรง สมุทรปราการ

    Default

    ใครทำแล้วหายมั่งครับ

    ทำแล้วไม่หาย

  20. #20
    OverclockZone Member tazmako's Avatar
    Join Date
    4 Jun 2007
    Location
    ลำปางหนาวมากกกกกก

    Default

    ถ้าoc ยัไงก็ติดๆตดับๆ

Page 1 of 3 123 LastLast

Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •