overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: มีใครเคยเจออาการแบบผมมั่งครับช่วยที

  1. #1
    OverclockZone Member
    Join Date
    6 May 2007

    Default มีใครเคยเจออาการแบบผมมั่งครับช่วยที

    อาการคือเสียบแฟลชไดรว์แล้วพอรีสตาทเครื่องมันจะร้องว่าการ์ดจอมีปัญหา (ปี๊บบบบ ยาว 1 ครั้งแล้วก็ ปี๊บสั้น ๆ อีก 2 ครั้ง)

    แรก ๆ ไม่เป็นครับเพิ่งมาเป็นเมื่อประมาณเดือนที่ผ่านมาคือเวลาที่ผมเสียบแฟลชไดรว์แล้วก็ใช้งานปกตินะครับ
    แต่พอรีเครื่องเมื่อไหร่ Bios จะร้องเตือนทันทีวิธีแก้ผมคือปิดเครื่องเลยครับแล้วเปิดใหม่ถึงจะหาย
    แต่ผมลองเอา Harddisk External มาเสียบไม่เป็นไรแล้วก็ลองเอาแฟลชไดรว์อันอื่นมาเสียบก็ไม่
    เป็นไรอีกเหมือนกันผมเลยลองเอาแฟลชไดรว์ไปเสียบกับเครื่องที่ทำงานมันก็ไม่มีอาการผิดปกติอะไรนะครับ
    คือเป็นเฉพาะเครื่องที่บ้าน
    อาการแบบนี้คิดว่าน่าจะเป็นที่อะไรหรอครับแฟลชไดรว์หรือว่าการ์ดจอหรือว่า ... ...
    เครือ่งผม
    Asus A8N SLi Premium (ไบออสยี่ห้ออะไรไม่แน่ใจครับจำไม่ได้)
    939 3000+
    XP SP2
    Harddisk 3 ตัวครับ (หรือว่าไฟไม่พอหว่า)
    ขอบคุณทุกท่านล่วงหน้าครับ

  2. #2
    OverclockZone Member dragdemond's Avatar
    Join Date
    11 Jul 2007
    Location
    OCZ 24Hrs Call ME & MSN พระราม 2 บางมด

    Default

    ผมว่าไฟอาจไม่พอครับ ลองงดูว่า PSU ขนาดเท่าไหร่ เวลาใช้มีอาการใช้เมาส์กระตุกมั้ยครับ ถ้าใช่ลองถอด HDD ออกดู

  3. #3
    OverclockZone Member
    Join Date
    6 May 2007

    Default

    power 430 Cooler Master ครับแต่มี DVD อีก 2 ตัวด้วยครับลืมบอก


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •