overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ผมต่อแลน PCกับโน้ชบุค แล้วมีปัญหาครับ มีรูป

  1. #1
    OverclockZone Member jjackk's Avatar
    Join Date
    30 Oct 2007
    Location
    : )

    Default ผมต่อแลน PCกับโน้ชบุค แล้วมีปัญหาครับ มีรูป

    คือผมต่อสองเครื่องเพื่อแชร์ข้อมูลกันอ่ะครับเพิ่งเคยทำ แล้วมันไม่ได้ซักที

    อันนี้เครื่อง พีซีครับ




    อันนี้เครื่องแลปทอปครับ







    บางที่เวลาเราดูเวอคกรุปมันก็จะขึ้นแบบนี้เลย


    ผมใช้วินโดว์ทรูฟาสเตอร์ เหมือนกันทั้งสองเครื่องเลยครับ
    เรียงสายแบบไขว้แล้ว

    ทำเวอคกรุปเหมือนกันแล้ว

    อยากทราบว่ามันติดอยู่ตรงไหนบ้างครับ ทำไมไม่เจอกันซะที สองวันแล้วครับหมดปัญญาเลย

    ขอบคุณครับ

  2. #2
    OverclockZone Member
    Join Date
    26 Jan 2007

    Default

    ยุ่งยากจัง ลองไปดูดีกว่าครับ http://forums.overclockzone.com/foru...13#post2118013

  3. #3
    OverclockZone Member jjackk's Avatar
    Join Date
    30 Oct 2007
    Location
    : )

    Default

    Quote Originally Posted by aouaou View Post
    ยุ่งยากจัง ลองไปดูดีกว่าครับ http://forums.overclockzone.com/foru...13#post2118013
    โอ้ววววววววว สุดยอดมากเลยครับท่านขอบคุณมากๆครับ ง่ายจริงๆ
    เดี่ยวไปหาซื้อมาใช้เลย

    แต่,,,,ปัญหานี้ผมก็อยากแก้ให้ได้เหมือนกันครับ ถ้าแก้ไม่ได้มัจะคาใจผมไปตลอดแน่ๆเลย


  4. #4
    OverclockZone Member moohoo's Avatar
    Join Date
    5 May 2007
    Location
    ลาดพร้าว87

    Default

    ลองใช้วินโดวส์เดิมๆยังครับ
    ผมก็ทำแบบท่าน ไม่มีปัญหานะครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •