overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: a7v8x-x

  1. #1
    OverclockZone Member fuc166's Avatar
    Join Date
    19 Sep 2006

    Default a7v8x-x

    ตอนเปิดเครื่องต้องไปเซตความเร็วcpuทุกที่คือเปิอปุ๊บจะเข้าหน้าไบออสเองไปหน้าที่เซตความเร็วcpuนะครับจะแก้อย่างไรครับ
    xp2500 ramddr1 256x3/400 hdd40g vga 9200se ใช้งานออฟฟิตครับ

  2. #2
    OverclockZone Member I3ongI3aw's Avatar
    Join Date
    7 Mar 2007

    Default

    เวลา มัน รี เซตไปเป็น 0-0-0000 ด้วย มั้ยครับ ถ้าเป็นอย่างนั้น ถ่าน เมนบอร์ด คงจะหมด

  3. #3
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    ตามข้างบนแต่ มานไม่ได้เป็น 0 0 0000 นะ แต่set เวลาไว้ สมมติว่า 26 02 2008 แต่พอปิดเครื่องแล้วเปิดใหม่ กลับไปเป็น 2 12 2002 อาไรประมาณนี้

    ถ้าเป็นก็ถ่านบนบอร์ดอาจจะหมด หาซื้อได้ตามร้านทั่วไปแกะเอาไปเทียบได้เลย

  4. #4
    OverclockZone Member fuc166's Avatar
    Join Date
    19 Sep 2006

    Default

    ขอบคุณมากๆครับ วัทที่ 01-01-2002 เวลา 00-00-00 ครับ ตอนเปิดเครื่องครับไม่ทราบว่าถ่านแพงไหมครับ

  5. #5
    OverclockZone Member olecom's Avatar
    Join Date
    26 Apr 2007
    Location
    วิศวกรรมอิเล็กทรอนิกส์๋ เทคโนหนองใหญ่ ขอนแก่น

    Default

    เม็ดละ 15 บาทครับ

  6. #6
    OverclockZone Member
    Join Date
    5 Jul 2007

    Default

    เมนบอร์ด รุ่นเดียวกันเลยครับ

    ผมเปลี่ยนถ่านไป 2 ก้อนแล้ว

    อาการยังเหมือนเดิม

    ทำตามคู่มือแล้ว ที่เขาให้รีเซ็ตค่าใน CMOS

    ปิด แล้ว เปิด เครื่องใหม่ ทุกครั้งต้องมาตั้ง วันที่ เวลา ใหม่หมดทุกครั้งเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •