overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วยด้วย!! ไม่รู้บอร์ด หรือ cpu เสีย

  1. #1
    OverclockZone Member พ่อน้องแนนต์'s Avatar
    Join Date
    7 Apr 2007
    Location
    เทเวศร์

    Default ช่วยด้วย!! ไม่รู้บอร์ด หรือ cpu เสีย

    ใช้ ๆ อยู่ ดับไปเฉย ๆ

    mb Gigabite GA-8IPE1000 เป็นบอร์ด 478 ครับ
    CPU P4 3.0
    อายุการใช้งาน 4 ปี 1 เดือน

    อาการ
    เปิดไม่ติด

    ถอดอุปกรณ์ อื่น ๆ ออกหมด มีแต่ แรม+ซีพียู+การ์ดจอ เปิดไม่ติดไม่มีเสียงใด ๆ เลย เงียบ
    มีแต่เสียงพัดลม ไฟตรงแรม ติด
    ถ้าถอดแรมออกหมด จะมีเสียงดังฟ้อง (ทำให้คิดว่าบอร์ดไม่น่าเสีย)
    เช็คดูสภาพของบอร์ด และ ซีพียู ไม่มีร่องรอยผิดปกติ

    ไม่มี ซีพียู และ บอร์ด สำรอง ก็เลย ไม่รู้ว่าจะเช็คอย่างไรดี

    ใครพอมีวิธีเช็ค ช่วยหน่อยครับ

  2. #2
    OverclockZone Member jocole's Avatar
    Join Date
    18 Sep 2006

    Default

    ถ้าเปงผมนะ มีตัวเลือกแค่สองอย่าง

    จะขอคิดว่าเปงที่ บอร์ดก่อน cpuเสียเหงน้อยมากๆ

    แต่เพราะคุณบอกว่า มันมีเสียง ก้อเลยลังเลในการฟันธงเหมือนกัน

    แล้วไม่ทราบว่า เทส การ์ดจอและแรม แล้วหรอครับ ลองลอยบอร์ดหรือยัง เพราะเคยเจอว่าลอยบอร์ดแล้วหาย

  3. #3
    OverclockZone Member taurustee's Avatar
    Join Date
    30 Jan 2008

    Default

    1.ลองเปลี่ยนPower ดูนะครับ เคยเจอมี่ว่าPowerทำงาน แต่เปิดเครื่องไม่ออก อาการนี้มักพบ 0.01% ในคอมพ์ส่วนมาก
    2.ลองเปลี่ยนแรมดู
    3.ถอดบอร์ดมาดูว่ามีรอยไหม้หรือเปล่า
    4.ซ๊พียูไหม้ โอกาศเสีย 0.01% ถ้าเราไม่ไปทำให้มันเสียเอง เช่น ทำไขควงตกใส่ ทำClock เป็นต้น

  4. #4
    OverclockZone Member พ่อน้องแนนต์'s Avatar
    Join Date
    7 Apr 2007
    Location
    เทเวศร์

    Default

    เมื่อก่อน ประมาณ 2-3 เดือนมาแล้ว เคยเป็นแบบนี้ ทีนึง พอเคลียร์ ไบออส (ด้วยการถอดถ่านแล้วใส่ใหม่)
    ก็ฟื้นคืนกลับมาครับ แต่ครั้งนี้ ถอดหลายรอบแล้ว เปลี่ยนถ่านแล้วด้วย ก็ไม่หายครับ

    เรื่อง การ์ดจอ กับ แรม หายห่วง เพราะ มี อยู่ 2 เครื่อง ให้ทดสอบครับ

    แต่พอดี เครื่องนึง เป็น 478 อีกเครื่อง เป็น 775 ก็เลย ไม่สามารถ ทดสอบ ซีพียู กับ บอร์ดได้

    ใจผม ก็ยัง ไม่อยากคิดว่า จะเสีย นะครับ คงต้องหาวิธีทดลอง อย่างอื่นดู

    ขอบคุณสำหรับทุกคำตอบครับ เดี๋ยวจะลองเรื่อง psu หน่อย ถึงจะมีส่วน 0.01 % ก็ตาม


    ว่าแต่ ถ้าเรา เอา cpu กับ mb ไปพันทิพย์ แล้วขอให้เขา ทดสอบให้ จะมีร้านไหน ทำให้หรือเปล่าไม่รู้

    เพราะถึงเสียจริง ก็ไม่ได้ให้เขาเปลี่ยนให้อยู่แล้ว

  5. #5
    OverclockZone Member @MoNsTeR@'s Avatar
    Join Date
    18 Sep 2006

    Default

    มีตัววัดไฟไหมครับ ถ่านนี่ลองเปลื่ยนดู เพราะถ้าถ่านหมด มันเอ๋อได้หลายรูปแบบ
    ไฟก็อยากให้หาPowerมาลองเปลื่ยนดู ผมว่าเปอร์เซ็นเสียมันน่าจะซัก5% มีสิทธิ์ครับ
    แต่อาการเสียที่เคยเจอคือ เปิดไปซักพักไม่สามารถเข้าไบออสได้แล้วก็ดับ หรือบางครั้งก็ ไม่ติดเลยก็มี


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •