overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: คอมเก่าผมครับมันมีอาการ....

  1. #1
    OverclockZone Member guesstp's Avatar
    Join Date
    27 Jan 2008

    Default คอมเก่าผมครับมันมีอาการ....

    วันนี้ผมเปิดคอมเก่าผมขึ้นมาแล้วมันเข้าวินโดว์ไม่ได้ครับ
    ไบออสก็ไม่ได้ครับ มันค้างอยู่ตรงหน้าเวลาที่ให้เรากดdeleteเพื่อเข้าไบออสอะครับ
    มันจะค้างไว้สักครู่แล้วมันก็มีเสียงติ๊ดดดดดดดด ติ๊ดดดดดดดดเป็นจังหวะอะครับ
    แล้วเสียงมันก็ดับแล้วค้างต่อกดอะไรก็ไม่ได้เลยครับ ไบออสก็เข้าไมได้ครับ
    ทำยังไงดีครับ

  2. #2
    OverclockZone Member
    Join Date
    21 Sep 2006

    Default

    เช็คพวกแรมคับ

  3. #3
    OverclockZone Member guesstp's Avatar
    Join Date
    27 Jan 2008

    Default

    ขอบคุณครับเครื่องเก่าติดแล้วครับ แต่เครื่องใหม่ผมตั้งไว้390*9เล่นcryหรหไม่เด้งแล้วคร้าบแต่ลองรัน3dmark06ไปได้สักพักแล้วมันรีเครื่องเองเลยอะครับ ไม่ทราบว่ามันเป็นที่อะไรครับ

  4. #4
    OverclockZone Member
    Join Date
    21 Sep 2006

    Default

    เท่าที่ผมดูนะน่าจะเกิดจากความร้อนของ ซิ้ง ลองทำที่บอกยังละคับว่า เอาซิ้งเดิมๆมันมาใส่ก่อนแล้วทาซิลิโคนอย่างดีทำการ oc ผมว่ามันน่าจะไปไกลมากกว่า 390 นะ ผมเองตอนนี้ใช้ ซิ้งเดิมๆ 420*9 ความร้อนอยู่ที่ 53 ธรรมดาฟูลโหลด นี่ยังไม่ดูทีคับ แต่ว่าน่าจะไม่เกิน 65 แต่ผมสงสาร power suply ผมอะคับมัน 350 w บ้านๆ แล้วลมเป่าออกมาทางพัดลมร้อนมากมาย

  5. #5
    OverclockZone Member guesstp's Avatar
    Join Date
    27 Jan 2008

    Default

    ลองถอดใส่ใหม่แล้วครับแต่ใช่ซิลิโคนที่แถมมาจากG-POWERอุณหภูมิมันก็ลดไปอีก5องศาครับ
    ตอนนี้ฟูลโหลดอยู่ที่64-66ครับ แรมผมปรับcl4ได้เท่านั้นครับcl3แล้วบูทไม่ขึ้นครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •