overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: ใช้บอร์ด DFI Dark มีปัญหาเรื่อง Overclock คับ

  1. #1
    OverclockZone Member
    Join Date
    27 Aug 2007

    Default ใช้บอร์ด DFI Dark มีปัญหาเรื่อง Overclock คับ

    เวลา oc ผ่านใช้งานโดยปกติ แต่ปิดเครื่อง ปิด power supply แล้ว boot ใหม่ จะติดเข้า Win ไม่ได้ กด Reset ถึงจะเเข้าได้... ไม่ทราบว่าเป็นอาการปกติของการ OC Dark หรือเปล่า
    มีวิธีแก้ไขไหมคับ..
    ลองเปลี่ยน ลองเชตหลายแบบก็ยังเหมือนเดิมคับ
    รบกวนผู้รู้ตอบด้วย....ขอบคุณคับ

  2. #2
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    ปกติครับ ผมก็เป็นหลังจากอัพไบออสล่าสุด

  3. #3
    OverclockZone Member
    Join Date
    27 Aug 2007

    Default

    ขอบคุณคับ..ที่ไขข้อข้องใจ

  4. #4
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    อัสบัสไปเท่าไหร่ง่ะ ????
    ถ้าบัสไม่เกิน 470 (ประมาณ) ไม่น่าจะมีปัญหาแบบนี้นะ....

  5. #5
    OverclockZone Member saikano's Avatar
    Join Date
    18 Sep 2006

    Default

    แง่มๆ ตาเดียคร๊าบถามอารายหน่อยซิ ทำป๋มปรับไฟVTT ไป1.7 แว้วมานเหลือแค่ประมาณ1.45เองอะ เปนเพราะป๋มเสียบไฟลงบอดแค่4pin ไม่ใข่8piปะคับ

    ขอบคุงคับ

  6. #6
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    Quote Originally Posted by saikano View Post
    แง่มๆ ตาเดียคร๊าบถามอารายหน่อยซิ ทำป๋มปรับไฟVTT ไป1.7 แว้วมานเหลือแค่ประมาณ1.45เองอะ เปนเพราะป๋มเสียบไฟลงบอดแค่4pin ไม่ใข่8piปะคับ

    ขอบคุงคับ
    อะไรจะดร็อปเยอะขนาดนั้นเยยเย๋อ
    ลองไล่ไฟ SB ช่วยหน่อยงับ
    ส่วนเรื่อง 4 หรือ 8 พิน มันก็.... หุหุ

  7. #7
    OverclockZone Member saikano's Avatar
    Join Date
    18 Sep 2006

    Default

    Quote Originally Posted by dears View Post
    อะไรจะดร็อปเยอะขนาดนั้นเยยเย๋อ
    ลองไล่ไฟ SB ช่วยหน่อยงับ
    ส่วนเรื่อง 4 หรือ 8 พิน มันก็.... หุหุ
    อยากรู้อะเกี่ยวม่เอ่ยเพราะตอนนี้มานเข้าแค่1.48 เองอะ ป๋มอัดไป1.72 อยากรู้ว่าเปนที่PSUปะคับจาได้เปลี่ยนเลย

  8. #8
    Amagin's Avatar
    Join Date
    18 Sep 2006
    Location
    อยู่เจียงใหม่เน้อ

    Default

    Quote Originally Posted by saikano View Post
    แง่มๆ ตาเดียคร๊าบถามอารายหน่อยซิ ทำป๋มปรับไฟVTT ไป1.7 แว้วมานเหลือแค่ประมาณ1.45เองอะ เปนเพราะป๋มเสียบไฟลงบอดแค่4pin ไม่ใข่8piปะคับ

    ขอบคุงคับ
    VTT ยังไม่ต้องปรับไปขนาดนั้นครับถ้าไม่ได้ลากบัส 500+ ไฟเดิมๆ VTT ยังเล่นบัส 500 ได้เลยครับ

    Quote Originally Posted by pickkie View Post
    เวลา oc ผ่านใช้งานโดยปกติ แต่ปิดเครื่อง ปิด power supply แล้ว boot ใหม่ จะติดเข้า Win ไม่ได้ กด Reset ถึงจะเเข้าได้... ไม่ทราบว่าเป็นอาการปกติของการ OC Dark หรือเปล่า
    มีวิธีแก้ไขไหมคับ..
    ลองเปลี่ยน ลองเชตหลายแบบก็ยังเหมือนเดิมคับ
    รบกวนผู้รู้ตอบด้วย....ขอบคุณคับ
    อาการ cold boot เป็นกับ dark ทุกตัวครับ ทุกครั้งที่ปิดปลั๊กไฟแล้วเปิดใหม่ จะต้องบูต 2 ครั้งเสมอครับ เป็นอาการปกติของ dark ครับดังนั้นไม่ต้องไปสนใจมันมากครับ

    ปล. Dark เล่นยากนิดนึงครับ แต่ถ้าจับทางมันได้แล้วจะสนุกมากครับ ที่สำคัญลากได้แรงไม่แพ้บอร์ดใหม่ๆที่ขายอยู่ตอนนี้เลยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •