overclockzonefanpage  overclockzoneth  TV  
Results 1 to 17 of 17

Thread: อาการ แปลกๆ ของ X fi music ครับ

  1. #1
    OverclockZone Member Scarlet_Zero's Avatar
    Join Date
    6 Jul 2007

    Default อาการ แปลกๆ ของ X fi music ครับ

    บางครั้งหลังจากรีเครื่อง จะมีเสียง วี๊ดดดดๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆๆ ดังมาก ออกมา
    ต้องสลับโหมด ไป game แล้วถึงจะเงียบ แล้วสลับกลับมา entertain อีกครั้งนึง
    ก่อนหน้านั้น ผมใช้กับคอมเครื่องเก่าไม่เคยเกิดอาการแบบนี้มาก่อน ตั้งแต่เปลี่ยน คอมใหม่มา มีอาการอย่างนี้ออกมาเรื่อยๆ driver เคยup แล้ว ก้ยังเป็นอยู่
    ท่านผู้ใดพอรู้วิธีแก้ช่วย มาบอกกล่าวกันทีนะครับ

  2. #2
    OverclockZone Member hachi's Avatar
    Join Date
    11 Sep 2007

    Default

    เป็นเหมือนกันคับ มารอวิธีแก้ด้วย

  3. #3
    OverclockZone Xtreme News _d's Avatar
    Join Date
    12 Nov 2006

    Default

    ลองอัพเดทไดรเวอร์ดูครับ

  4. #4
    OverclockZone Member
    Join Date
    8 Jan 2008

    Default

    ของผมเปิดคอมทีไร เสียงจะออกลำโพงเดียวเพราะ ตรงมิกเซอร์จะขึ้น mute สีแดงของลำโพงอีกข้างไว้ ต้องติ๊ก
    ออกทุกครั้งก่อน เสียงจึงจะออกลำโพงสองข้าง มีวิธีแก้ไข หรือตั้งยังไงให้ดังสองข้างตลอดเลยครับ

  5. #5
    User มีปัญหา ห้ามโอน sc's Avatar
    Join Date
    20 Sep 2006
    Location
    ลำลูกกา..ค.13

    Default

    เสียงไมโครโพนมีเปิดหรือเปล่าครับ ถ้ามีลองปิดโมทไมโครโพนครับ

  6. #6
    OverclockZone Member Scarlet_Zero's Avatar
    Join Date
    6 Jul 2007

    Default

    ไมค์ ผมไมได้เปิดนะครับ ....

  7. #7
    OverclockZone Member Patium's Avatar
    Join Date
    14 Nov 2006

    Default

    เหมือนจะเคยเป็น เเต่หายไปเเล้วมันชอบดังตอนอยู่เเถวๆ bios

  8. #8
    OverclockZone Member csanti2000's Avatar
    Join Date
    17 Jul 2007

    Default

    ผมก็เป็นครับ ใครมี ทริคอะไรมั่งครับบอกด้วย

  9. #9
    OverclockZone Member excomics's Avatar
    Join Date
    1 Jun 2007
    Location
    bangkok

    Default

    เสียงแบบนี้ ส่วนมากจะเกิดจาก ไมค์ ครับ

  10. #10
    OverclockZone Member jarzabrike's Avatar
    Join Date
    23 Sep 2006
    Location
    อาร์ดา (Arda)

    Default

    ผมเล่นเกมส์ฟังเพลงดูหนัง โหมดเดียวเลยครับ(เกมส์โหมด)-*-

  11. #11
    OverclockZone Member csanti2000's Avatar
    Join Date
    17 Jul 2007

    Default

    Quote Originally Posted by sc View Post
    เสียงไมโครโพนมีเปิดหรือเปล่าครับ ถ้ามีลองปิดโมทไมโครโพนครับ
    Quote Originally Posted by excomics View Post
    เสียงแบบนี้ ส่วนมากจะเกิดจาก ไมค์ ครับ
    เอผมก็ปิดนะครับไมค์ หรือว่าผมปิดผิดที่ ช่วยบอกด้วยครับว่าปิดที่ไหน แล้วปิดยังไง ขอบคุณครับ

  12. #12
    OverclockZone Member csanti2000's Avatar
    Join Date
    17 Jul 2007

    Default

    ไม่มีใครตอบเลยหรอครับ

  13. #13
    OverclockZone Member tazmako's Avatar
    Join Date
    4 Jun 2007
    Location
    ลำปางหนาวมากกกกกก

    Default

    ของผมก็เป็นครับ จะดังวิ้ดเสียงสูงๆช่วงที่กำลังบูตเครื่องแป็บเดียวแล้วก็หาย

    แต่ของผมเป็นตอนที่ใช้กับ Msi p35 platinum
    พอเอาไปเสียบกับ EP35-DS3P กลับไม่มีเสียงนี้อะ

  14. #14
    OverclockZone Member KamuiShirou's Avatar
    Join Date
    11 Jan 2008
    Location
    Bangkok

    Default

    ของผมเจอแปลกกว่านั้นอีก ทุกครั้งที่ถอด/เสียบสายลำโพง เครื่องมันจะค้างทุกครั้งเลย >_<

  15. #15
    OverclockZone Member gorgia's Avatar
    Join Date
    20 Jan 2008

    Default

    ตอนแรกก็มีเสียงวี๊ดนะครับ เปลี่ยนโหมดบ้างเปลี่ยน 2 CH เป็น 4 CH บ้าง ก็หาย ซักสองสามวัน เสียงก็ปรกติแล้วครับ

  16. #16
    OverclockZone Member Patium's Avatar
    Join Date
    14 Nov 2006

    Default

    Quote Originally Posted by KamuiShirou View Post
    ของผมเจอแปลกกว่านั้นอีก ทุกครั้งที่ถอด/เสียบสายลำโพง เครื่องมันจะค้างทุกครั้งเลย >_<
    ผมก็เป็น ต้อง shut down เครื่องก่อนทุกทีอะ

  17. #17
    OverclockZone Member Feriuz's Avatar
    Join Date
    8 Mar 2007
    Location
    CNX-Chonburi

    Default

    ของผมต้องมานั้งเลือก EQ เองทุกครั้ง อะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •