overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: E4500 ปรับบัสได้ไม่เกิน 290 เป็นเพราะอะไรคับ

  1. #1
    OverclockZone Member tuchelec's Avatar
    Join Date
    27 Mar 2007
    Location
    EE @ KMUTNB

    Default E4500 ปรับบัสได้ไม่เกิน 290 เป็นเพราะอะไรคับ

    ตอนนี้เลยปรับได้เเค่ 2.9GHz (290*10) ทดเเรม 4:5 CL 4-4-4-12

    ซึ่งก็ทำให้ปรับทดเเรม 1:1 ไม่ได้

    ตอนเเรกผมนึกว่าตัวคูณเยอะไป ผมก็เลยลอง 300*9 สรุปเปิดไม่ติด (เพิ่มไฟ 1.4 เเล้ว)

    เครื่องผมใส่เเรม 2G/800 (1GB *2) ของ kingston คับ

    บอร์ด P5K SE

    จึงอยากถามว่าเป็นเพราะอะไรคับเเละมีทางไหนเเก้ได้บ้าง
    Last edited by tuchelec; 9 Mar 2008 at 20:35:36.

  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    ใครใช้รุ่นนี้มาตอบเร็ว อิอิ

  3. #3
    OverclockZone Member tuchelec's Avatar
    Join Date
    27 Mar 2007
    Location
    EE @ KMUTNB

    Default

    ไม่มีใครมาตอบเลยอ่ะ --

    ตะกี้ไปลองปรับ FSB NORT BRIDGE มาคับ

    ลองปรับไปที่ 333 MHz เเล้ว มันทำให้ทดเเรม 1:1 ได้คับ

    เเต่ปัญหาอยู่ที่ พอปรับเเล้ว เครื่องเปิดไม่ติดคับ

  4. #4
    OverclockZone Member one's Avatar
    Join Date
    20 Jul 2007
    Location
    อ.เมือง ระยอง

    Default

    Quote Originally Posted by อิมพีเรียล View Post
    ใครใช้รุ่นนี้มาตอบเร็ว อิอิ
    ผมใช้งับ แต่ผม OC ไม่เป็น


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •