overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: มีปัญหากับบอร์ด Asrock alive nf6p

  1. #1
    OverclockZone Member hahatheone's Avatar
    Join Date
    11 Jan 2008

    Exclamation มีปัญหากับบอร์ด Asrock alive nf6p

    คืออยากถามว่ามีใครเคยเจอปัญหาแบบผมมั้ย มีปัญหาทางด้านการ์ดแลนออนบอร์ดกับ pci ไม่สามารถเชื่อมต่ออินเตอร์เนตได้ เพราะลองวิเคราะห์ปัญหาดูแล้วน่าจะมาจากบอร์ด ไม่ทราบว่ามีใครเคยเจอปัญหาแบบนี้มั้ย หาทางแก้ไงดี เพราะคงคิดว่าน่าจะเป็นจากทางบอร์ด เนตที่ใช้คือทรู และอย่าคิดว่าผมเกรียนนะ แค่มาหาลู่ทางเฉยๆว่ามีใครเคยเจอมั้ย ขอให้ร่วมแสดงความคิดกันหน่อย ขอบคุณ

  2. #2
    OverclockZone Member xsamuraix's Avatar
    Join Date
    30 Mar 2007
    Location
    ไซบีเรีย

    Default

    เคยเจอเหมือนกันครับประกอบให้เพื่อน
    แลนมันจะติดๆหลุดๆตลอด เปลี่ยนตัวใหม่ก็หายครับ ถ้าเพิ่งซื้อเอาไปเปลี่ยนตัวใหม่ที่ร้านเลยครับ

  3. #3
    OverclockZone Member boyro's Avatar
    Join Date
    20 Feb 2008
    Location
    พระยาสุเรนทร์

    Default

    ลง ไดร์เวอร์ All in one หรือป่าวครับ ถ้าลงมีปัญหาแน่ ลองลงแบบทีละตัวครับไดร์เวอร์

  4. #4
    OverclockZone Member bungygum's Avatar
    Join Date
    5 Jun 2007

    Default

    ผมใช้ไดรเวอร์ All in One ก็ไม่เห็นมีปัญหาอะะไรนี่ครับ

  5. #5
    OverclockZone Member
    Join Date
    23 May 2007

    Default

    ผมก็ใช้ALL IN ONE ไม่มีปัญหาเหมือนกัน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •