overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ช่วยด้วยครับ คอมไม่มีเสียง

  1. #1
    OverclockZone Member
    Join Date
    4 Mar 2008

    Default ช่วยด้วยครับ คอมไม่มีเสียง

    คือเล่นไปเล่นมาเสียงก้อหาย ใน device manager ตรง multimedia audio controller

    มันมีเหลืองๆ ขึ้นมาครับ

    เป็นของ C-Media cmi8738/c3dx เห็นมันขึ้นมาตอนใส่ไดร้เว่อมัน detect ขึ้นมา

    แต่ลงเสดมันก้อไม่ติดอีก

    เป็นออนบอร์ดอ่ะครับ

    แร้วไปดูที่ BIOS มันเป็น via ac97 กับ c-mixer ก็เลยงงว่าเป็นซาวของไรกันแน่

    ปกติใช้ mixer

    โหลดมาก้อใช้ไม่ได้ซะที

    เมนบอร์ดเป็น VIA model VT8366-8233/5 Chipset VT8235

    ก้อรู้เพียงแค่นี้อ่ะครับ ไม่มีแผ่นไรเลย

    ท่านอาจารย์ทั้งหลาย โปรดช่วยด้วยครับ

  2. #2
    OverclockZone Member
    Join Date
    4 Mar 2008

    Default

    <a href="http://www.smileupload.com"><img src="http://img2.smileupload.com/upload_pic/11-03-2551/01y1mu_11032551122701.jpg" border="0"></a>

    <a href="http://www.smileupload.com"><img src="http://img2.smileupload.com/upload_pic/11-03-2551/01svze_11032551122741.jpg" border="0"></a>

    เนี่ยอ่ะครับ

    งง งง !!~

  3. #3
    OverclockZone Member
    Join Date
    4 Mar 2008

    Default


  4. #4
    OverclockZone Member
    Join Date
    4 Mar 2008

    Default


  5. #5
    OverclockZone Member Aeromancer's Avatar
    Join Date
    4 Dec 2007

    Default

    ไม่รู้อันนี้จะช่วยได้หรือเปล่านะ

    http://www.nodevice.com/driver/VIA_A.../get32361.html

  6. #6
    OverclockZone Member
    Join Date
    4 Mar 2008

    Default

    ไปไม่รอด เหอ ๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •