overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: Yahoo ไม่เป็นภาษาไทยค่ะ

  1. #1
    เน็ทท์
    Guest

    Default Yahoo ไม่เป็นภาษาไทยค่ะ

    เน็ทท์มีเมล์ของ yahoo 2 address อีกอันหนึ่งเวลาเปิดเมลล์มาต้องคอย คลิ้กที่ View>Encoding>Thai ตลอดเพราะไม่อย่างนั้นจะเป็นภาษาต่างด้าว จะแก้ไขยังไงให้ไม่ต้องไปคลิ้กตรงนั้น แบบถาวรค่ะ ส่วนเมลล์อีกอันไม่เห็นต้องแก้ไขเลย

    ขอบคุณมากค่ะ

  2. #2
    OverclockZone Member supakit3000's Avatar
    Join Date
    3 Oct 2006
    Location
    อยุธยา ภาชี

    Default

    เข้าไปตั้งค่าให้ใช้ภาษาไทยแล้วหรอครับ คลิกที่ ออฟชั่น ในอีเมล์นั้นหล่ะ แล้วเลือกภาษาที่จะใช้

  3. #3
    เน็ทท์
    Guest

    Default

    Quote Originally Posted by supakit3000 View Post
    เข้าไปตั้งค่าให้ใช้ภาษาไทยแล้วหรอครับ คลิกที่ ออฟชั่น ในอีเมล์นั้นหล่ะ แล้วเลือกภาษาที่จะใช้
    เข้าไปดูใน Options ในอีเมลล์แล้ว แต่ไม่รู้ตำแหน่งตั้งค่าภาษาไทยที่บอกค่ะ ช่วยขึ้นรูปได้ไหมค่ะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •