overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: เครื่องเปิดไม่ติด งงไปหมดแล้วครับตอนนี้ T-T

  1. #1
    OverclockZone Member dieoxinOCZ's Avatar
    Join Date
    14 Feb 2008

    Unhappy เครื่องเปิดไม่ติด งงไปหมดแล้วครับตอนนี้ T-T

    เครื่องเปิดไม่ติด งงไปหมดแล้วครับตอนนี้ เป็น 2 เครื่องเลยครับ

    เครื่องใหม่

    พอเปิดขึ้นมาก็ค้างหน้า Bios เลยครับอยู่ๆก็เป็น reset bios ดูแล้วก็ไม่ได้
    ไฟเข้า
    ค้างหน้า Bios (กดเข้า Bios ก็ค้าง ปล่อยให้เข้า window ก็ค้างหน้ารูปยานของ MSI)
    ถอดแรม สลับ เอาออก ใส่ตัวเดียว ก็เหมือนเดิม
    ถอด HDD ก็เหมือนเดิม
    ถอด DVD ก็เหมือนเดิม

    *ได้ลอง OC ไปบ้างเหมือนกันแต่รู้สึกว่ามันร้อนเลย OC กลับมาแบบเดิม

    AMD X2 4000+
    Galaxy 8800GT
    MSI K9A2 CF-F
    RAM OCZ 2GB/800 SLI
    Power Delux 500w

    เครื่องเก่า

    ที่นี้ผมเลยลองเอาเครื่องเก่ามาประกอบ ก็ไฟเข้า แต่หน้าจอไม่ติด ไม่ขึ้นอะไรเลย ผมก็เลยคิดว่าน่าจะเป็นที่ Power แล้วล่ะ เลยไปซื้อมาเปลี่ยน เปิดติดครับลง Window เสร็จก็มีอาการแปลกๆอีก อยู่ๆเครื่องค้างเครื่องดับมั่งล่ะ แต่ก็ใช้ได้ เล่นๆอยู่ได้ 1-2 วัน(อีกแระ) วันนี้ก็เปิดไม่ติดไปอีกเครื่อง -*-
    ไฟเข้า
    หน้าจอไม่ขึ้น (ไฟกระพริบ)
    ไฟ HDD ติดค้าง
    ถอด HDD ก็เหมือนเดิม
    ถอด DVD ก็เหมือนเดิม
    ถอดแรมออก ก็เหมือนเดิม

    สมพร 2800+ 754
    MSI จำไม่ไ้ด้ ที่มีทั้ง Pci-e และ AGP
    512/400 CORSAIR x 2
    Spark 7300GT
    Power Delux 500w <--- มาจากตัวบน
    Power D-Tech 450w <--- ซื้อมาแก้ขัดไปก่อน บ้านนอกนี่หาซื้อดีๆยาก -0-

    ผมก็เลยนึกว่า Power ที่ซื้อมาใหม่เจ๊งอีกแล้วหรอเนี้ย วันนี้เลยหิ้วมาลองที่ทำงาน พอยัดใส่เครื่องที่ทำงา่น ใช้ได้ ไม่มีปัญหาเลย(ตัวที่ตั้งกระทู้นี่แหละ)

    *ทั้งสองชุดประกอบใส่ Case เก่าตัวเดียวกัน
    *ตะกี้ลองค้นหาอ่านๆดูมี ช๊อตลงเศสแล้วพา MB พังด้วย

    ตอนนี้อยู่ที่ทำงานแต่ใจอยู่ที่บ้าน

    ช่วยผมหน่อยครับ ขอบคุณล่วงหน้าครับ -/\-
    Last edited by dieoxinOCZ; 18 Mar 2008 at 10:28:38.

  2. #2
    OverclockZone Member dieoxinOCZ's Avatar
    Join Date
    14 Feb 2008

    Default

    ไม่อยากจะคิดว่ามันเป็นที่ MB จะไปเครมทีต้องเข้าไปเชียร์อยู่บ้านนอกไม่มีรถไปลำบากมาก

    กลับไปวันนี้จะรื้อๆประกอบๆใหม่ดู ขอให้อย่าเป็นที่ MB เลยสาธุ -/\-

  3. #3
    OverclockZone Member zicmaxx's Avatar
    Join Date
    21 Mar 2007

    Default

    บอร์ดเสียแหงๆ

  4. #4
    OverclockZone Member bomberman01's Avatar
    Join Date
    20 Jul 2007

    Default

    ผมเคยค้างเเบบเดียวกันเลยแล้วเปิดอีกทีก้อไม่ติด
    เเต่ผมเปลี่ยนอยู่3อย่าง CPU MANIBORD ถ่านเเมนบอร์ดเเล้วก็ฮาร์ดดิส
    สงสัยตัวไหนลองไล่ดูนะครับ

  5. #5
    OverclockZone Member dieoxinOCZ's Avatar
    Join Date
    14 Feb 2008

    Default

    กลับมาถึงบ้านก็รื้อเลย ประกอบนอกเคส

    เครื่อง 1 ติดปกติไม่ค้างหน้า Bios แล้ว ทั้ง Delux และ D-Tech
    เครื่อง 2 ติดปกติไม่ค้างอะไรเลยเข้า Window ได้แล้ว(ใช้โพส Rep นี้แหละ) ทั้ง Delux และ D-Tech

    ยัดเข้าไปในเคส เปิดแล้วติดแล้วดับๆ เข้า Window ไม่ได้เลย ผมว่าผมดูน๊อตดีแล้วนะ(หรือจะเป็นที่เกลียวน๊อด?) ตอนนี้ไม่กล้ายัดเข้าไปในเคสตัวนั้นล่ะ กลัวบอร์ดพัง -0-

    ขอบคุณทุกความคิดเห็นครับ ^^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •