ลองใช้กับ IGP catalyst 8.3 ตัวใหม่ ไม่ได้อะครับมันใหม่เกินไปไม่รู้จัก

ใน google เจอลิงค์เสียซะเป็นส่วนใหญ่ ตัวเก่าผมเวอร์ชั่น 6.13.10.6138 อยากได้ตัวเวอร์ชั่นใหม่ พอดีเล่นเกม luna แล้วมันกระตุกอะครับ