overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: Phenom 9600+ BE รันที่ 2.6 Ghz ไม่ได้

  1. #1
    OverclockZone Member
    Join Date
    27 Mar 2008

    Default Phenom 9600+ BE รันที่ 2.6 Ghz ไม่ได้

    ผมใช้ Abit AX78
    ซิงค์ HR-01 plus
    Power Tagan 800w
    Ati 3870 powercolor
    Ram Geil Ultra 4-4-4-12
    ปรับเป็น 13*200 ลด bus ram เหลือ 667 แล้ว เปิดติดแต่เข้า windows ไม่ได้เลย
    เห็นใน tomshardware เค้ารันได้สบายๆ ไม่ต้องเพิ่มไฟ ของผมอุหภูมิก็ไม่เยอะอะ
    ประมาณ 54-56 fullload 59 ไม่เปิดแอร์ แต่ลองเล่นที่ 11.5*210 เข้า windows ได้แต่เล่นซักพักก็ค้างอะ ยังไม่ได้รันอะไรเลย

    สุดท้ายนี้ เห็นเค้าว่าต้องปิด TLB ด้วยหรือเปล่า บน bios ไม่รู้ว่าปิดยังไงอะ
    ช่วยด้วยคับ เมื่อก่อนเคยเล่น throughbred b บน NF-7ยังรันได้ที่ 2.2 สบายๆเลยอะ เย็นด้วย ทำไมเด๋วนี้amd เปลี่ยนไปแต่ก็ยังชอบนะ

  2. #2
    OverclockZone Member
    Join Date
    10 Sep 2007
    Location
    BANGKOK

    Default

    อย่าไปอิงข้อมูลในเวปมากท่าน ผมเห็นบางคนลากโชว์ P้henom9500 โอไป 3 G เเต่ผมใช้งานจริงอย่างมากก็ 2.5 - 2.6 เเถมใช้ ๆ ไปเครื่องค้างดื้อ ๆ เลย ลอง Overclock Test หนัก ๆ ผ่านหมด เเต่พอเปิดหนังดู เม้าส์ค้าง เครื่องดับซะงั้น

    ปัญหา OVerclck เกิน 2.4 ผมว่าเจอทุกคนนะ เครื่องค้างไปดื้อ ๆ ส่วนการปิด TLB ของ AX78 ไม่มีครับคงต้องรอ Bios ตัวใหม่ Ver.13 เห็นว่าจะมี Disable TLB ผมใช้ Software ปิด เลยลากไป 2.5 ได้ 2.6 ไม่ค่อยเสถียร ตอนนี้ใช้ 2.5

    แต่...Phenom ไม่ต้อง Overclock ก็เเรงมากเเล้วนะท่าน

  3. #3
    OverclockZone Member
    Join Date
    27 Mar 2008

    Default

    อ๋อ เข้าใจแล้วคับ งั้นยังไม่คล็อกดีก่า
    แต่รู้สึกว่าถ้าปิด TLB MEM bandwidth ตกลงไปมากเลยอะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •