overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: *-*( sapphie X1950XT ทดสอบที่ AQUAMARK 3 มีปัญหา)*-*

  1. #1
    OverclockZone Member jack_sparow's Avatar
    Join Date
    23 May 2007

    Default *-*( sapphie X1950XT ทดสอบที่ AQUAMARK 3 มีปัญหา)*-*

    ผมใช้ sapphie X1950XT ทดสอบคะแนนที่ตู้ปลาแต่ไม่สามารถเช็คคะแนนได้มันขึ้นอย่างนี้ครับ
    1. เริ่มเปิด AQUAMARK3 ขึ้นอันนี้ก่อนเลย (รูปที่1)
    2.พอ RUn AQUAMARK3 ปกติจบแล้วจะขึ้นคะแนน แต่ของผมกลับขึ้น กล่องแจ้งปัญหาแทน (รูปที่2 ครับ)
    3.คลิกปัญหาแลกแล้วก็อันนี้ขึ้นตามมาครับ (รูปที่3)
    ตอนนี้ผมใช้ วินโดส์ XP pro service pack 2 ไดเวอร์ATI V. 8.3 (ตัวนี้ทดสอบ 7900GS ปกติ)
    รูป รูป

  2. #2
    OverclockZone Member jack_sparow's Avatar
    Join Date
    23 May 2007

    Default

    ช่วยด้วยครับ อยากรู้ว่าตัวนี้จะได้กี่คะแนน 7900Gs ได้แค่ 79000 เอง

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    เอาไฟล์ตัวนี้ไปลงทับไฟล์เดิมในโฟล์เดอร์ฃองโปรแกรม AquaMark3 นะ (แตกไฟล์ออกก่อน ละ )
    *ถ้าไม่ได้ลบไฟล์ตัวนี้ทิ้งไปเลย นะ
    Last edited by TWK.; 14 Sep 2008 at 20:05:02.

  4. #4

    Default

    Quote Originally Posted by jack_sparow View Post
    ช่วยด้วยครับ อยากรู้ว่าตัวนี้จะได้กี่คะแนน 7900Gs ได้แค่ 79000 เอง
    ตัวนี้น่าจะ 100000+ นะ

  5. #5
    OverclockZone Member jack_sparow's Avatar
    Join Date
    23 May 2007

    Talking

    Quote Originally Posted by TWK. View Post
    เอาไฟล์ตัวนี้ไปลงทับไฟล์เดิมในโฟล์เดอร์ฃองโปรแกรม AquaMark3 นะ (แตกไฟล์ออกก่อน ละ )
    *ถ้าไม่ได้ลบไฟล์ตัวนี้ทิ้งไปเลย นะ
    ขอบคุณครับ...ผมเพิ่งจะเป็นสาวกการ์ดแดงครับได้ไม่นาน ฝากเนื้อฝากตัวด้วยครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •