overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: มีปัญหาใหญ่หลวงกับเจ้า3650ครับ

  1. #1
    OverclockZone Member onwan's Avatar
    Join Date
    7 Oct 2007

    Default มีปัญหาใหญ่หลวงกับเจ้า3650ครับ

    สืบเนื่องมาจากตอนที่ผมซื้อ เจ้า 3650 มาครั้งแรก ผมลงเสร็จแล้ว เสียงหาย
    ต้องใช้ตัวsetup audio อะไรซักอย่างจาก แผ่นติดตั้ง ลงอีกทีเสียงถึงจะกลับมา
    และเมื่อผมเปิดคอมครั้งต่อไป เสียงก็หายอีก ผมต้องsetupเสียงทุกๆครั้งที่เปิดคอม
    ผมเลยก๊อปโฟลเดอร์ setup audio ในแผ่นติดตั้งมาไว้บน desktop และทุกครั้งที่ผมเปิดเครื่อง ผมต้อง setupใหม่ทุกครั้ง
    ปัญหาคือ ... วันนี้เปิดคอมตอนเช้า ก็ยังอยู่ แต่พอมาเปิดอีกที่ตอนนี้ ไม่มีแล้ว เสียงก็ไม่มีด้วย searchในเครื่องก็ไม่มี ในrecycle bin ก็ว่างเปล่า แล้วจำได้ตอนเช้า ที่เปิดมันยังอยู่ แล้วเราก็ไม่ได้ลบอะไรด้วย แต่ตอนนี้มันหายไปแล้ว เสียงก็ไม่มี
    เลยอยากทราบว่่าเราสามารถโหลดโปรแกรมติดตั้งมาจากเว็บatiได้มั้ยครับ
    ถ้าไม่ได้ผมควรทำไงดีครับ
    ปล.แผ่นติดตั้งหายไปชาติเศษแล้ว T_T

  2. #2
    OverclockZone Member zero_za's Avatar
    Join Date
    5 Sep 2007
    Location
    เชียงใหม่

    Default

    เสียงหายไม่น่าเกี่ยวกับ VGA Card นะคับ

    ถ้าไม่ได้ใช้ HDMI อ่ะคับ

    ลองหา Driver เสียงมาติดตั้งดีก่าคับ

  3. #3
    OverclockZone Member Wizardmans's Avatar
    Join Date
    6 Feb 2007

    Default

    Quote Originally Posted by onwan View Post
    สืบเนื่องมาจากตอนที่ผมซื้อ เจ้า 3650 มาครั้งแรก ผมลงเสร็จแล้ว เสียงหาย
    ต้องใช้ตัวsetup audio อะไรซักอย่างจาก แผ่นติดตั้ง ลงอีกทีเสียงถึงจะกลับมา
    และเมื่อผมเปิดคอมครั้งต่อไป เสียงก็หายอีก ผมต้องsetupเสียงทุกๆครั้งที่เปิดคอม
    ผมเลยก๊อปโฟลเดอร์ setup audio ในแผ่นติดตั้งมาไว้บน desktop และทุกครั้งที่ผมเปิดเครื่อง ผมต้อง setupใหม่ทุกครั้ง
    ปัญหาคือ ... วันนี้เปิดคอมตอนเช้า ก็ยังอยู่ แต่พอมาเปิดอีกที่ตอนนี้ ไม่มีแล้ว เสียงก็ไม่มีด้วย searchในเครื่องก็ไม่มี ในrecycle bin ก็ว่างเปล่า แล้วจำได้ตอนเช้า ที่เปิดมันยังอยู่ แล้วเราก็ไม่ได้ลบอะไรด้วย แต่ตอนนี้มันหายไปแล้ว เสียงก็ไม่มี
    เลยอยากทราบว่่าเราสามารถโหลดโปรแกรมติดตั้งมาจากเว็บatiได้มั้ยครับ
    ถ้าไม่ได้ผมควรทำไงดีครับ
    ปล.แผ่นติดตั้งหายไปชาติเศษแล้ว T_T
    เข้า Control Panal > Sound and Audio Devices
    ปรับ Default Device เป็น Sound หลัก เสียงก็มาแล้วครับ
    รูป รูป
    • File Type: jpg 2.JPG (39.7 KB, 56 views)


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •