overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: wireless มีปัญหาครับ

  1. #1
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    พระโขนง กรุงเทพฯ

    Unhappy wireless มีปัญหาครับ

    วันนี้ผมซื้อ linksys WRT54GL เอามาต่อกับ huawei mt880(เซตเป็น router แล้ว) ผมต่อสายจาก modem เข้าช่อง internet ของเราเตอร์ ใช้ไปได้พักใหญ่ เนตก้หลุดคับ สัญญาณ wireless ไม่หลุด เข้า config ของเราเตอร์ก้ไม่ได้ ไม่ทราบว่าเกิดจากอะไรคับ ผม set auto DHCP ที่เราเตอร์ด้วย

  2. #2
    Nhazzer's Avatar
    Join Date
    28 Dec 2007
    Location
    ศรีนครินทร์/บางนา

    Default

    ถ้า เซท huawei เป็น Router ให้เอา LAN เสียบ ที่ port ธรรมดาครับ ที่มี 4 รูอะ ไม่ใช่เสียบที่ ช่อง internet

    แต่ผมงงอย่างเซทแบบนั้น มันเล่นเนตได้ยังไงครับ งง - -*

  3. #3
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    พระโขนง กรุงเทพฯ

    Wink

    อ้ะจิงหรอ สงสัยทำผิด เดี๋ยวลองใหม่ดูนะครับ ขอบคุณครับ

    ถ้าไม่ได้เดี๋ยวมาถามอีกทีคับ เล่นซะปวดหัวทั้งวันเลย

  4. #4
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    พระโขนง กรุงเทพฯ

    Default

    ถ้าผมปล่อยไว้อย่างนี้มันจาเสียมั้ย พอดีอยู่ข้างนอกอะคับ กว่าจะกลับก้เช้าแล้ว

  5. #5
    Nhazzer's Avatar
    Join Date
    28 Dec 2007
    Location
    ศรีนครินทร์/บางนา

    Default

    ไม่เสียหรอกครับ

    ใช้ได้หรือยังเนี่ย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •