overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ขอถามเรื่องอุณหภูมิหน่อยครับชาวATIตอบด้วย

  1. #1
    OverclockZone Member
    Join Date
    26 Feb 2008

    Default ขอถามเรื่องอุณหภูมิหน่อยครับชาวATIตอบด้วย

    คือว่าผมใช้sapphire HD2600XT 256DDR3 AGP อะครับ แล้วผมอยากจะ
    คล็อกมันอะครับก็เลยใช้Rivatuner ปรับคล็อกเป็นcore820mem720 แล้วปรับพัดลมเป็น100%
    จากนั้นพอเช็คอุณหภูมิดูมันขึ้นไป58-60เลยอะครับยังไม่ได้เล่นเกมส์นะครับ
    ผมเลยกลับมาปรับcoreกับmemให้เป็นค่าเดิมแต่อุณหภูมิก็ยังไม่ลดต้องrestartอย่างเดียวอะครับ กับatitoolก็เป็นครับพอเปิด3Dขึ้นไป58-63ปิด3Dอุณหภูมิก็ไม่ยอมลงอย่างงี้การ์ดผมเสียหรือเปล่าครับจะได้เอาไปเคลมเพราะเพิ่งซื้อมาได้แค่3วัน รบกวนด้วยนะครับ
    ขอบคุณทุกท่านที่เข้ามาตอบนะครับ

  2. #2
    OverclockZone Member Auntonio's Avatar
    Join Date
    3 Feb 2008
    Location
    ใต้ผ่าเท้าเมีย

    Default

    ปกติค้าบบบบ

    ของผม Idle ปาเข้าไป 65 แย้ว ห้องธรรมดา

    เล่นเกมนี่ปาเข้าไป 80up ยังม่ายเป็นปัญหา

  3. #3
    OverclockZone Member Gatay's Avatar
    Join Date
    22 Feb 2008
    Location
    ลพบุรี

    Default

    มันเป็นเรื่องธรรมชาตินะ ....^ ^"

  4. #4
    OverclockZone Member
    Join Date
    26 Feb 2008

    Default

    ขอบคุณมากครับตอนนี้ผมหาปัญหาจนเจอแล้วอะครับมันเป็นที่driverกับโปรแกรมพวกoverclock
    มันงงกันเองอะครับเหมือนมันไม่สอดคล้องกัน ตอนนี้เลยใช้ในati overdriveแทนอุณหภูมิก็ไม่ค้างที่58-60แล้ว
    ขึ้นลงปรกติต่ำสุดที่50พอทนได้หน่อย และมีอีกอย่างที่ผมเองก็ยังงงอยู่คือcoreมันไม่ตรงกันระหว่างrivaกับdriverเลยไม่รู้จะทำไงต้องuninstall rivaออกลูกเดียวเลยครับ.............. เพิ่งย้ายค่ายมาแต่ดันมาเจอปัญหาสะแร้วเวงกำจริงๆ ใครเป็นเหมือนผมบ้างเนี่ย

  5. #5
    OverclockZone Member championrpg's Avatar
    Join Date
    14 Jan 2008

    Default

    ปรกติคับ - -' ของผม HIS (แบบพัดลมนะ ไม่ใช่ IceQ) idle ปาไปเกือบ 60 เล่น Cabal ทีหลุดไป 80 - -' เห็นแล้วสยองไงไม่รู้


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •