overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ช่วยด้วยครับ ใช้ ASUS PROBE II บน MAXIMUS SE แล้ว เครื่องแฮ้งค์/รีสตาร์ท ทันที

  1. #1
    OverclockZone Member
    Join Date
    17 May 2007

    Default ช่วยด้วยครับ ใช้ ASUS PROBE II บน MAXIMUS SE แล้ว เครื่องแฮ้งค์/รีสตาร์ท ทันที

    ขอรบกวนผู้รู้ช่วยชี้แนะด้วยครับ คือผมดาวน์โหลด ASUS PROBE II รุ่นล่าสุดมาใช้แล้ว
    แต่ก็ยังมีปัญหาดังกล่าวเหมือนกับรุ่นที่มาพร้อมกับแผ่น CD ที่มากับบอร์ดน่ะครับ
    หรือท่านใดใช้ MAXIMUS แล้ว เจอปัญหาใช้ ASUS PROBE II แล้วทำให้ คอมพ์แฮ้งค์/รีสตาร์ท
    หรือไม่ครับ
    หรือแสดงว่า MAXIMUS SE ของผมนี่ มีปัญหาต้องส่งเคลมหรือไม่ครับ
    ขอบคุณครับ

  2. #2
    I3K
    Guest

    Default

    ของผมไม่มีปัญหาตั้งแต่อันที่แถมมาอ่าครับ

    ทั้งโหลดมาใหม่ก็ไม่มีปัญหา

    ท่านลองไปเซ็ท BIOS ดูใหม่สิครับ หรือ อัพ BIOS ดูใหม่ เผื่ออาการจะดีขึ้นมา

    ถ้าอาการไม่ดีขึ้น ก็ไม่ต้องไปใช้หรอกครับ ASUS PROBE II ถ้าไม่ใช้ ASUS PROBE II แล้วดีขึ้นไม่แฮ๊ง ก็ไม่ต้องไปลงโปแกรมนี้หรอกครับ

  3. #3
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง - บางนา - สัตหีบ

    Default

    ไม่ต้องไปลงมันครับ
    remove ทิ้งไปโลด ถ้าเดี้ยงเพราะโปรแกรมนั้นนะ

  4. #4
    OverclockZone Member tumza's Avatar
    Join Date
    16 Sep 2006
    Location
    ที่ไหนก็อยู่ได้ ถ้าสบายใจ

    Default

    ของผมไม่มีปัญหานะครับ ไม่ว่าจะเป็นเวอร์ชั่นในแผ่น หรือที่ดาวน์โหลดมาครับ

  5. #5
    OverclockZone Member
    Join Date
    17 May 2007

    Default

    ขอบคุณครับที่ชี้แนะ
    แต่..เอ...ของท่านๆ ไม่เดี้ยง
    แล้วทำไมของผมถึงเดี้ยงล่ะครับ
    T.T
    อยากใช้ ASUS PROBE II ให้ได้เหมือนคนอื่นๆเขาน่ะครับ
    ^^'



Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •