overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ช่วยหน่อยครับ OC ไปไม่ถึง 3.0 T_T

  1. #1
    OverclockZone Member Asterias's Avatar
    Join Date
    3 Apr 2008

    Default ช่วยหน่อยครับ OC ไปไม่ถึง 3.0 T_T

    เครื่องผม Q6600
    MB : P5E
    RAM : kingston 2 GB (1*2 800)
    PSU : 700 Watt
    ไปได้แค่สุดๆที่ 2.8 พอขึ้น 2.9 ก็ เปิด window ไม่ขึ้นแล้วค้าบ T_T
    อยากรู้ว่าต้องปรับตรงไหนบ้างช่วยทีนะคับ




  2. #2
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    ทดแรม 1:1 แล้วลองใหม่ครับ

  3. #3
    OverclockZone Member Asterias's Avatar
    Join Date
    3 Apr 2008

    Default

    ได้แล้วค้าบขอบคุณมั่ก มาถึง 3.3 เลย เย้ๆ

  4. #4
    OverclockZone Member matoom's Avatar
    Join Date
    9 May 2007
    Location
    ทุกที่ที่มีอ้อย

    Default

    Quote Originally Posted by อิมพีเรียล View Post
    ทดแรม 1:1 แล้วลองใหม่ครับ
    X38 ไม่ชอบ 1:1 หลังๆมันไม่ไปเอาดื้อๆ

  5. #5
    OverclockZone Member Asterias's Avatar
    Join Date
    3 Apr 2008

    Default

    Quote Originally Posted by matoom View Post
    X38 ไม่ชอบ 1:1 หลังๆมันไม่ไปเอาดื้อๆ
    ขุดมาดูอ่ะครับ ทำไม X38 ไม่ชอบ 1:1 อ่า งง

  6. #6
    OverclockZone Member Asterias's Avatar
    Join Date
    3 Apr 2008

    Default

    แล้วก็อีกเรื่องครับลืมไป ทำไมไปค้นกระทู้เก่าๆ แล้วบางท่านบอก ตัวคูณ 8 ใช้งานได้ดีกว่า ตัวคูณ 9 ล่ะครับ ถ้าที่ความเร็วเท่ากัน


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •