overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: Sound Blaster Audigy Value

  1. #1
    pilun
    Guest

    Default Sound Blaster Audigy Value

    คือ ผมเพิ่งซื่อมาอ่ะครับ ลงไดรเวอร์ ใช้ลงก็ปกติดี เเต่เวลาต่อเน็ตเเล้วเล่นไปซักพัก(ประมาณ 1 ชั่วโมงอ่ะครับ) เครื่องจะรีสตาร์ท เเล้วยิ่งถ้าตอนเล่นเน็ตเเล้วฟังเพลง จะมีเสียงคล้ายคลื่นเเทรกเเล้วเน็ตก็จะหลุดไปอ่ะครับ เวลาเล่นเน็ตผมจึงต้อง disable ไดร์เวอร์ไว้ถึงไม่มีปัญหา
    อยากทราบว่าสาเหตุนี้เกิดขึ้นจากอะไรอ่ะครับ
    สเปกเครื่องผมนะครับ
    celeron 1.7
    Asus P4P800-SE
    Gecude Redeon 9550 xt
    Ram 640 MB
    ลำโพงที่ใช้ตอนนี้เป็น Creative Inspire 2500 2.1
    ปล. ผม disable ออนบอร์ดเเล้วนะครับ ใครเคยเปงเเบบนี้ช่วยผมด้วยนะครับ ขอบคุณมากครับ

  2. #2
    OverclockZone Member หัวโบราณ's Avatar
    Join Date
    16 Sep 2006
    Location
    ขั้วโลกเหนือ

    Default

    ไฟไม่พอรึเปล่าคับ ไม่ก็บอร์ดเริ่มไป

  3. #3
    ผู้มาเยือน
    Guest

    Default

    เนื่องจาก ความร้อนสะสมในบริเวณ อุปกรณ์ใดซักตัวในบอร์ดรึป่าวครับ
    ทำให้เกิดสนามแม่เหล็ก เลยดึงคลื่นแถวๆนั้นมา
    ไม่แน่ใจนะครับ รอผู้รู้มาตอบอีกที

  4. #4
    OverclockZone Member kingmax's Avatar
    Join Date
    18 Sep 2006
    Location
    Bangkok

    Default

    สันนิฐานเหมือนคุณ หัวโบราณ เลยครับ ผมนับถือ

  5. #5
    OverclockZone Member panda_exterme's Avatar
    Join Date
    18 Sep 2006

    Default

    ให้ย้าย PCI Slot การ์ดไปช่องอื่นดูก่อน IRQ ของบอร์ดรุ่นนี้มี Share ทับกันอ่ะ

  6. #6
    OverclockZone Member jin's Avatar
    Join Date
    20 Sep 2006

    Default

    โหไอ้จิบถามกุตอบไม่ได้มาถามในนี้เลยรึ

  7. #7
    OverclockZone Member jin's Avatar
    Join Date
    20 Sep 2006

    Default

    คือเขาบอกผมว่าลองย้ายslotแล้วอัพไดรเวอก็แล้วอะคับ แล้วแบบนี้เคลมได้มะคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •