overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: น้องใหม่ครับ

  1. #1
    OverclockZone Member pond_alive's Avatar
    Join Date
    16 Mar 2008

    Default น้องใหม่ครับ

    ช่วยด้วยๆ คือผม ยังอ่อนหัด เวลามีปัญหา อะไร ถามเพื่อน มันก็บอกว่าให้ลงwindow ใหม่ไปเลย
    HDD ลูกนี้ลงมา ประมาณ 10 รอบแล้ว แล้วทุกครั้งที่ลงใหม่ ก็ Format ตามขั้นตอนของแผ่น window คือ พอ เปิดเครื่อง ใส่แผ่น ก็รอ แล้วก็ ดีลีต พาทิชั่น แล้วก็ สร้างพาทิชั่นใหม่
    แล้วก็ เลือ ลงแบบ ควิก ทุกที แรกๆ ก็ไม่มี ปัญหา แต่พอมา2ครั้งหลังสุด ระหว่างขั้นตอนที่สร้าง
    พาทิชั่นใหม่แล้ว ก็ พอแมต ตามขั้นตอนแล้ว ลงแบบควิก ตามเดิม(หน้าจอสีฟ้าๆน่ะ)แล้วพอกอปไฟล์เสร็จ ก็ รีสตาร์ดเอง พอถึงตอนนี้แหละ พอถึง หน้าจอที่เป็นสัญลักษณ์ที่กำลังโหลด วินโดร์ ปกติ มันจะวิ่งไป แบบปกติ แต่ 2 ครั้งหลัง พอถึง ขั้นตอนี้ มัน จะวิ่งแบบ โอ๊ะ ๆ ๆ โอ้ย สะดุด ๆ ๆ
    ผมเลยอยากทราบว่า อะไรมันกำลังจะเสียรึเปล่าครับ และมีวิธีแก้ไขยังไงครับ
    CPU Q6600 เพิ่งเปลี่ยนใหม่
    MB P5K-V ก็ยังไม่นาน
    Ram Corsire 2G 800 อันนี้ก็เพิ่งซื้อ อันเก่าใช้ 667
    VGA Asus 8600 silen512MB
    HDD 320 Sata2 7200 WD
    ส่วนมากของใหม่
    อยากรู้ว่า มีวิธีใดบ้างที่จะรู้ว่า Hardware ตัวไหนที่มีปัญหา หรือ กำลังจะเสียครับ

  2. #2
    artonline's Avatar
    Join Date
    18 Oct 2006
    Location
    BKK บางกอก

    Default

    ตอนนี้คอมเล่นได้ปกติหรือเปล่าครับ อยากให้ไปดูในส่วนของ ram ก่อนนะครับ

  3. #3
    OverclockZone Member pond_alive's Avatar
    Join Date
    16 Mar 2008

    Default

    เล่นได้ปกติครับ

  4. #4
    OverclockZone Member pond_alive's Avatar
    Join Date
    16 Mar 2008

    Default

    ทำไมต้องไปดูที่แรมครับ แรม ผม มี ที่ระบายความร้อนด้วย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •