overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: ช่วยดูผล benchmark ฮาร์ดดิส Raptor 74ADFD หน่อยครับว่าปกติรึป่าว

  1. #1
    OverclockZone Member
    Join Date
    22 Sep 2007

    Default ช่วยดูผล benchmark ฮาร์ดดิส Raptor 74ADFD หน่อยครับว่าปกติรึป่าว

    ช่วยดูผล benchmark ฮาร์ดดิส Raptor 74ADFD หน่อยครับว่าปกติรึป่าว

    อาการยังงี้มันปกติรึป่ะคับ พึ่งซื้อมาไม่เคยช้ raptor
    รูป รูป

  2. #2
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ผิดปกติ
    สลับ Port Sata ใหม่ หรือ เปลี่ยนสาย Sata ใหม่ นะ
    ปล.ช้ากว่า IDE 5400 รอบ กากๆ ของผมอีก ยังวิ่งไป 10MB/s กว่าๆ เลย 555+

  3. #3
    OverclockZone Member P@RN's Avatar
    Join Date
    8 Nov 2006

    Default

    ทำไมมันช้าจังครับ

  4. #4
    OverclockZone Member
    Join Date
    22 Sep 2007

    Default

    สลับ port แล้วครับยังเหมือนเดิมแต่ยังไม่ได้ลองเปลี่ยนสาย มันก็ยังเหมือนเดิม

    ยังงี้เคลมได้มั้ยครับ แล้วต้องบอกว่ามันเป็นอะไรอ่ะครับ

  5. #5

    Default

    อะไรจะวิ่งช้าขนาดนั้น

  6. #6
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    ลองเอาไปใส่เทสเครื่องคนอื่นดู อาจจะไม่ได้เป็นที่ ตัว HDD ก็เป็นได้

  7. #7

    Default

    ผิดปรกติมากๆครับ..

    ค่า Burst rate อย่างต่ำๆก็ ต้อง 100 กว่า-300 ล่ะครับ..

    ไล่ดูสายไฟ สาย SATA ให้ดีๆครับ..

    คิดว่าข้างในตัวฮาร์ดดิสก์ไม่น่ามีปัญหา แต่มาติดคอขวดตรง Burst rate

    จะเห็นว่าการทรานเฟอร์จากหัวอ่านไปยังดิสก์เป็นเส้นตรงลิเนียร์

    เป็นปัญหาตั้งแต่คอนโทรลเลอร์ในตัวฮาร์ดดิสก์ไปยังคอนโทรลเลอร์ในชิปเซ็ทบนเมนบอร์ด

    สิ่งที่ต้องทำคือลองเปลี่ยนสาย หรือเสียบพอร์ทใหม่ดูครับ..

  8. #8
    OverclockZone Member
    Join Date
    22 Sep 2007

    Default

    เดี๋ยวจะลองเปลี่ยนสาย sata ดูครับ เพาะลองเปลี่ยน port แล้วไม่หาย

  9. #9
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    สลับport sata ไป2 3 4 5 แล้วลองใหม่ดู ผมก็เคยเห็นแบบนี้ สลับportก็หายเอง

  10. #10
    OverclockZone Member อิมพีเรียล's Avatar
    Join Date
    29 Sep 2006
    Location
    พิษณุโลก

    Default

    อะไรจะขนาดนี่น -*-

  11. #11
    OverclockZone Member
    Join Date
    22 Sep 2007

    Default

    ลองไปเสียบเครื่องอื่นดูแล้ว ยังงี้โอเคยังครับ
    รูป รูป

  12. #12
    เมพขิงๆ Mania ! TWK.'s Avatar
    Join Date
    5 Dec 2006
    Location
    สำโรง-บางนา-สัตหีบ

    Default

    แรง ละ ที่นี้
    ปกตินะ

  13. #13
    OverclockZone Member
    Join Date
    22 Sep 2007

    Default

    ขอบคุนมากครับที่ช่วยเหลือ ^-^


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •