overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: มีใครเคยเจออาการแบบนี้บ้างครับ

  1. #1
    OverclockZone Member
    Join Date
    15 Jan 2007

    Default มีใครเคยเจออาการแบบนี้บ้างครับ

    ผมหาสาเหตุไม่ได้เหมือนกันว่ามันเกิดจากอะไร เลยไม่ทราบว่าจะแก้ไขมันยังไงครับ

    ผมอธิบายไม่ค่อยถูกนะครับ เลยถ่ายวีดิโอประกอบมาด้วย

    คือประมาณว่าถ้าปล่อยคอมทิ้งไว้ จนขึ้นสกรีนเซฟเวอร์ และจนจอดับไป

    พอมาขยับเมาส์ก็เกิดอาการนี้ครับ ผมต้องคอยแก้โดยการ ถอดสายสัญญาณ และ สายพาวเวอร์ที่จอ

    ออก แล้วทิ้งไว้ซัก 1 นาทีค่อยเสียบใหม่ หรือไม่ก็ต้องรีสตาร์ทเครื่องหน่ะครับ

    ใครรู้ว่ามันเกิดจากสาเหตุอะไร ช่วยบอกทีครับ


    http://www.uploadtoday.com/download/...2fd323a7d57da7

  2. #2
    OverclockZone Member
    Join Date
    15 Jan 2007

    Default


  3. #3
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ประเมินอาการเบื้องต้นด้วยอาการของ OS หรือไดร์เวอร์....
    ลองติดตั้ง OS ใหม่ เพื่อแก้ไขในของไฟล์ระบบที่อาจไม่สมบูรณ์ หรือลองติดตั้งไดร์เวอร์ตัวใหม่ เปลี่ยนเล่นๆแบบขำๆ

    ปล. ลองแก้ไขเบื้องต้นในส่วนของ Software ดูก่อนละกันงับ หากแก้ไขแล้วติดขัดเช่นอาการเดิมอีก
    คงต้องได้มาไล่หาสาเหตุในส่วนของ Hardware กันต่อไป

  4. #4
    OverclockZone Member zeusgod's Avatar
    Join Date
    26 Feb 2008
    Location
    ศรีนครินทร์

    Default

    ส่งจอไป เคลมดีป่าวครับ - -

  5. #5
    OverclockZone Member
    Join Date
    17 Sep 2006
    Location
    ห้วยสะท้อน

    Default

    เคลมมั้ง


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •