overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6
  1. #1
    rukawa ไม่ได้ลอกอิน
    Guest

    Default เครืองบูทไม่ขึ้นค้างตรง check เม็มโมรี่ หน่ะครับ

    เป็นบ้างไม่เป็นบ้างหน่ะครับ
    พอกดสวิท power on ปุบ มันก็เข้าหน้าจอ ไบออสดำ

  2. #2
    rukawa
    Guest

    Default ต่อ

    เมื่อกี้กดผิดอะ
    ตอ่นะ


    มันจะค้างตรงที่เช็คอุปกรณ์ ในเครืองอะครับ
    มาถึงคำว่า memory ที่มันต้องบอกว่าเครืองเรามีเท่าไหร่ แต่มันค้างครับโผล่มาแค่

    memor ....

    ..
    .. ( บรรทัดข่างล้างก็ไม่โผล่เลย)


    > ผมเลยสงสัยแรม ลองสลับ สลอต สลับตัวกัน ( มี 2 ตัว )
    ช่องหน้า ช่องหลัง ใส่ตัวเดียว ใส่สองตัว ลองหมด ไม่หายครับ T_T"

    > เปลียนมาสงสัยถ่าน เมนบอร์ดต่อ เปลี่ยนดู ไม่หายอีก T_T"

    > เลย ปล่อยเครอืงทิ้งไว้ ตอนเช้ามาเปิด อ้าว ติดวุ้ย ดีใจเลยออกไปทำงานต่อ / แต่ตอนเย็นกลับมา เปิดเงียบฉี่ อีกและ ตอนเช้าอีกวันเปิดก็เงียบ เซ็งครับ

    อุปกรณ์ ได้แก่ mainboard gigabyte 8ie533

  3. #3
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    ผมไม่เคยเจออาการนี้ครับ
    -------------------
    อาจจะเป็นที่เมนบอร์ดก็ได้ครับ เดานะครับ

  4. #4
    OverclockZone Member Comlow's Avatar
    Join Date
    19 Sep 2006
    Location
    Thailand

    Default

    อาการนี้อาจจะมีปัญหาที่ตัวเมนบอร์ด หรือว่า ตัวแรม ครับ ไม่ทราบว่าลองเอาแรมไปทดสอบดูหรือยังครับว่ายังใช้งานได้ไหมกับเครื่องอื่นๆ

  5. #5
    OverclockZone Member tumza's Avatar
    Join Date
    16 Sep 2006
    Location
    ที่ไหนก็อยู่ได้ ถ้าสบายใจ

    Default

    เปอร์เซ็นที่จะเป็นตัวบอร์ดมีสูงครับ ยังไงลองเอาแรมไปลองกะเครื่องอื่นดูก่อนครับ

  6. #6
    OverclockZone Member Aeey's Avatar
    Join Date
    23 Sep 2006

    Default

    ถ้าเป็นที่แรมต้องเปิดไม่ติดแล้วบอรืดก็ร้องไม่ใช่เหรอเดาเอานะ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •