overclockzonefanpage  overclockzoneth  TV  
Results 1 to 7 of 7

Thread: GA-MA78GM-S2H มีใครเป็นแบบผมบ้าง

  1. #1
    OverclockZone Member
    Join Date
    3 Jul 2007
    Location
    รักเธอประเทศไทย

    Default GA-MA78GM-S2H มีใครเป็นแบบผมบ้าง

    GA-MA78GM-S2H มีใครเป็นแบบผมบ้าง เปิดเครื่องไปซักพักแล้วจะมี เสียง HDD ตัดดังแป๊ก แต่คอมก็ใช้ได้ปกตินะครับ มันคืออะไรหรอระบบประหยัดหรอ แล้วก็โปรแกรมเช็คอุณภูมิมันไม่ตรงเลย ต้องใช้โปรแกรมที่แถมมากับแฟนอะถึงจะดูได้
    มีใครเป็นแบบผมบอกที่ครับ

  2. #2
    OverclockZone Member
    Join Date
    6 Apr 2008

    Default

    น่าจะเกี่ยวกับ hdd มั้งคับ ส่วนเรื่องโปรแกรมวัดอุณภูมิ มันเพี้ยนเปงเรื่อง ธรรมดา คับ เจอบ่อย

  3. #3
    OverclockZone Member
    Join Date
    3 Jul 2007
    Location
    รักเธอประเทศไทย

    Default

    ผมว่ามันน่าจะเป็นที่ตัวเมนบอดมันเหมือนตั้งใจอะถ้าเราไม่ได้ใช้มันถึงจะตัด ผมมี hdd2ตัวในเครื่อง ถ้าดูเวปอย่างเดียวโดยไม่ได้ใช้ตัวที่ 2 ซักพักมันจะหยุดการทำงานของตัวที่ 2 แต่ถ้ามี hdd ตัวเดียวคงไม่ตัดมั่งครับ เรื่องโปรแกรมผมรู้ครับว่ามันเออ อะครับแต่อยากรู้คนใช้รุ้นเดียวกันเป็นหรือป่าวครับ
    Last edited by gobo; 21 Apr 2008 at 07:55:39.

  4. #4

    Default

    ฮาร์ดดิสก์รุ่นอะไร
    ลงวินโดว์ในโหมดอะไร ACHI หรือ native IDE
    มีการเซ็ทในไบออสให้ฮาร์ดิสก์หยุดหรือเปล่า

  5. #5
    OverclockZone Member olecom's Avatar
    Join Date
    26 Apr 2007
    Location
    วิศวกรรมอิเล็กทรอนิกส์๋ เทคโนหนองใหญ่ ขอนแก่น

    Default

    ลองดูที่ไบออสน่ะ ผมก็ใช้ตัวนี้แต่มี ฮาร์ดดิสตัวเดียว

    เรื่องวัดอุณหภูมิของผมวัดตรงดีครับ แต่ต้องโปรแกรมเวอร์ชั่นใหม่ๆ เพราะเซนเซอร์เป็นตัวใหม่โปรแกรมไม่รู้จักครับ

    เช่นใช้โปรแกรม Everest 4.50.1355 Beta วัดตรงเป๊ะๆ

  6. #6
    OverclockZone Member ultrabbb's Avatar
    Join Date
    7 Feb 2007
    Location
    Thailand

    Default

    Quote Originally Posted by gobo View Post
    GA-MA78GM-S2H มีใครเป็นแบบผมบ้าง เปิดเครื่องไปซักพักแล้วจะมี เสียง HDD ตัดดังแป๊ก แต่คอมก็ใช้ได้ปกตินะครับ มันคืออะไรหรอระบบประหยัดหรอ แล้วก็โปรแกรมเช็คอุณภูมิมันไม่ตรงเลย ต้องใช้โปรแกรมที่แถมมากับแฟนอะถึงจะดูได้
    มีใครเป็นแบบผมบอกที่ครับ
    ไม่เป็นคับ ไม่แน่ใจว่าเกี่ยวรึเปล่า แต่ hdd ผมต่อ RAID0

  7. #7

    Default

    Quote Originally Posted by ultrabbb View Post
    ไม่เป็นคับ ไม่แน่ใจว่าเกี่ยวรึเปล่า แต่ hdd ผมต่อ RAID0
    ท่านใช้ฮาร์ดดิสก์ตัวใหนต่อ RAID บน SB700 ครับ..

    ถ้าไม่เป็นการรบกวนมากใช้ HDTune test แล้วจับผลเทสมาให้ดูหน่อยนะครับ..

    อยากเห็นประสิทธิภาพ RAID บนบอร์ดนี้ครับ เพราะไม่เคยมีใครพูดถึงกันเลย


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •