คือผมอยากลงวิสต้าอ่าครับเห้นพี่เขาบอกว่าถ้าลงUltimate ของAX78 ต้องอับเดทไหออสเพื่อไปปรับค่าAPCIอ่าครับ ตอนนี่ผมโหลด ไบออสตัวล่าสุดของAX78 มาแล้วครับแต่ผมUpdateไม่เป็นครับใครรู้ช่วยบอกวิธีทำหน่อย