overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: Windows Logs Process ทำให้ Internet เล่นไม่ได้ !!

  1. #1
    OverclockZone Member ZaKaChI's Avatar
    Join Date
    23 Sep 2006

    Default Windows Logs Process ทำให้ Internet เล่นไม่ได้ !!

    เริ่มจาก ใช้งาน โปรแกรมบอท ยี่ห้อหนึ่ง ซึ่งไม่แน่ใจว่า มันมีไวรัสหรือโทรจัน รึป่าว เมื่อโหลดมาใช้ แต่ มันไม่สามารถ ใช้ได้ เลย จะลบ โปรแกรม แต่ Window ฟ้องว่า Process กำลังใช้งานอยู่ และ มันใช้งาน ในส่วนของ Process หลักๆทั้งนั้นเลย แต่ก็ไม่ได้คิดอะไร ลบโพรเซท ไป และ เมื่อ ลบไป แล้ว (ลบกะ Unlocker ) ต่อมา ซวยเลยคับ !! Internet เข้าไม่ได้ Antivirus ก็ปิด เหมือนกับว่า ทุกโพสเซส ที่ มันแจ้ง ไว้ตอน จะลบ โปรแกรมบอทออก มันโดนลบไปด้วย

    จะทำยังไงให้เป็นเหมือนเดิมดีคับ จะเปิด Service กลับมายังไงหรอคับ ผู้รู้แนะให้หน่อยนะคับผม ขอบคุณมากคับ

    รูปก่อนที่จะคิดไปลบ โฟเดอร์ บอทออกคับ

  2. #2
    OverclockZone Member ohm27's Avatar
    Join Date
    18 Sep 2006
    Location
    บึงกุ่ม ถนนเสรีไทย

    Default

    อืม ไม่รู้ดิ บอทอาไร ไม่ชัวแล้วโหลดมาใช้ทำไม

  3. #3
    OverclockZone Member ZaKaChI's Avatar
    Join Date
    23 Sep 2006

    Default

    หงะ แล้ว จะเรียก Internet กลับมายังไง หรอคับ -*-

    ปล. ที่ใช้อยู่เนี่ยะ เครื่องเน่าๆ คับ มี 2 เครื่อง เครื่องหลัก โดนซะเละ เลย ไม่อยากลงใหม่ด้วยอ่าคับ จะ Repire Window หรือ ลงทับ Window ได้รึป่าวคับ วิธีการ ทำไงบ้างอ่าคับ

  4. #4
    OverclockZone Member bazara's Avatar
    Join Date
    6 Oct 2006
    Location
    รัชดา 36

    Default

    ลองลบinternet exออกจากเครื่องก่อนครับโดยใช้add remove program แล้วลงใหม่ดูแต่บางทีต้องใช้แผ่นวินโด้หาไว้ด้วยครับ หรือถ้ายังไม่หายจิงๆๆหละก็ต้องลองไปหาโปรแกรม Registry Mechanic มาลงดูอ่ะครับ มันจะรีรีจีสของวินโด้ใหม่นะ ขอให้หายไวๆ ครับ



    ป.ล บอท ge แน่ๆๆเลยแบบนี้อิอิ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •