overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: E2160 OCแล้วรีมาเปงค่าเดิม1.8 ตลอดเลยครับช่วยที

  1. #1
    OverclockZone Member momokung's Avatar
    Join Date
    25 Apr 2008

    Cool E2160 OCแล้วรีมาเปงค่าเดิม1.8 ตลอดเลยครับช่วยที

    ผมใช้บอร์ด 945P ตอนแรกOC Bus ได้200 พอเพิ่มเปง266 รีเครื่องใหม่ค่ากลับเปง100เหมือนเดิม คราวนี้ เปลี่ยนเปง200ยางม่ายได้ด้วยซ้ำ คายรุ้มั้ยครับว่าเปงที่อะไร

  2. #2
    Super Moderator
    Join Date
    11 Jan 2008

    Default

    Load Optimized Default ก่อน ค่อยปรับเป็นบัส 200

  3. #3
    OverclockZone Member momokung's Avatar
    Join Date
    25 Apr 2008

    Default

    โหลดแล้วครับปรับแล้วก็เปงเหมือนเดิมน่ะ

  4. #4
    Super Moderator
    Join Date
    11 Jan 2008

    Default

    เปลี่ยนกลับเป็น 200 ไม่ได้ คือในไบออสมันปรับไม่ได้ หรือปรับได้แล้ว
    รีกลับเป็น 100 เหมือนเดิมครับ

  5. #5
    OverclockZone Member momokung's Avatar
    Join Date
    25 Apr 2008

    Default

    ปรับแล้วครับ ปกติแล้ว ในส่วนของหมวดOC จาถูกปิด ต้องเปิดถึงใช้การได้ แต่พอเปิดแล้วรีเครื่อง มานก็กลับไปเปงปิดเหมือนเดิมอ่ะครับ สรุปคือ ปรับแต่งได้แต่มานก็รีกลับไปเปงเหมือนเดิมอ่ะครับ

  6. #6
    Super Moderator
    Join Date
    11 Jan 2008

    Default

    กด Ctrl +F1 หลังจากกด Delete ก่อนเข้าไปปรับในเมนูข้างในยังครับ

  7. #7
    OverclockZone Member momokung's Avatar
    Join Date
    25 Apr 2008

    Default

    okครับตอนนี้OCได้ล่ะ ขอบคุงมาก แต่ลากได้นิดเดียวเองง่ะ T_T

  8. #8
    OverclockZone Member zicmaxx's Avatar
    Join Date
    21 Mar 2007

    Default

    นิดเดียวนี่คือเท่าไหร่ ลองวิธีนี้แล้วยัง สำหรับ MB ที่ไม่แพงมาก

    BSEL mod

    http://forums.overclockzone.com/foru...ad.php?t=64584


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •