overclockzonefanpage  overclockzoneth  TV  
Results 1 to 13 of 13

Thread: X2 5000+ ร้อนมาก70-80 ทั้งๆที่ไม่ทำไรเลย

  1. #1
    OverclockZone Member simpsonz's Avatar
    Join Date
    26 Mar 2008

    Default X2 5000+ ร้อนมาก70-80 ทั้งๆที่ไม่ทำไรเลย

    ผมซท้อคอมใหม่ได้วันเดียวเองมามาเล่นๆ ไป เครื่องก็ดับเองซะงั้น
    ไปเช็คอุณหภูมิของ CPU เป็น 75-80 องศา !!!!
    ทั้งๆ ที่ใช้งานแค่เล่นเน็ตกับเปิดรูภาพในเครื่องเท่นนั้นเอง 2-3 ชั่วโมง
    ยังไม่ได้เล่นเกมส์เลย

    ผมเช็คหลายรอบเเล้วเป็นทุกทีเลย แต่พอลองเอา 4200+ มาใส่ดูไม่ร้อนเลย เล่นหนักกว่าเดิมอีก
    ธรรมดาที่ 30-45 องศาเท่านั้นเอง ทั้งๆที่เล่นเกมส์ด้วย crysis

    ******* ช่วยทีครับ *************

    Athlon X2 5000+ Sink
    GA M2L
    Ram 1GBx2
    HDD 250 GB SATA2
    DVD-RW 20X
    Inno 3D GF9600GT OC
    Enermax 350W

  2. #2
    OverclockZone Member
    Join Date
    7 Jul 2007

    Default

    ลืมเสียบสายพัดลมป่าว ผมเคยลืมเสียบสายพัดลมความร้อนพุ่งปี้ดเลย

  3. #3
    OverclockZone Member voravis's Avatar
    Join Date
    28 Jan 2008

    Default

    ถอดมาทาสิริโครนและก็พริกด้านซิ้งใส่ไปใหม่

  4. #4
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    sink ตัวเดียวกันปะครับ ถ้าsink ตัวเดียวกัน เอาไปเครมเถอะครับ ร้อนลวกมือแบบนี้

  5. #5
    OverclockZone Member jeabza1's Avatar
    Join Date
    15 Sep 2007
    Location
    RMUTL,ลำพูน-เชียงใหม่

    Default

    ซิ้งมันมี 2แบบ อะครับ ผม ก็ซื้อ X2 5600+ มา ได้ แบบ อะลูมิเนียม หนาๆ แล้ว ก็ ***งๆๆ ไม่ บางๆ ถี่ๆ เหมือน 4200+ เลย ซื้อซิ้งใหม่ เลย

  6. #6
    OverclockZone Member Error_Pc's Avatar
    Join Date
    19 Sep 2007
    Location
    ซีเรีย

    Default

    ลองกะ 4200 มันตัวใหนอะครับ หรือลองทั้ง 2-3อันเลยก็ได้ครับ ว่า sink อันใหนเย็น ที่สุด แล้ว เอา sink ตัว(เย็นที่สุด)มาลองกะ เจ้า cpu เจ้าปัญหาครับ ถ้ายังร้อน ตับแลบอีก คงต้องยกไปเครม(พร้อมพัดลมที่มากะcpuด่วยนะครับ)ละครับ

  7. #7
    OverclockZone Member ultrabbb's Avatar
    Join Date
    7 Feb 2007
    Location
    Thailand

    Default

    ถ้าลองทา silicorn แล้วไม่หาย เอาไปเคลมเลยคับ

    เป็นไปได้ว่า อาจจะ QC บกพร่อง

  8. #8
    OverclockZone Member vespy's Avatar
    Join Date
    19 Jun 2007

    Default

    ผมเป็นเหมือนกัน m/b ga-m52l-s3 เล่นcod4ไม่ถึง 5 นาที ดับไปเลย
    ดูอุณหภูมิที่ bios โน่นขึ้นไป 88 องศา ลองทำตามที่แนะนำ ยังไม่หาย เลย
    เซ็งสุดๆ เดี่ยวพรุ้งนี้ จะสลับกับชุด x2 3600 asrock nf6 ดูแล้วจะแจ้งให้ทราบ

  9. #9
    OverclockZone Member vespy's Avatar
    Join Date
    19 Jun 2007

    Default

    ผมมาแจ้งผลครับ....
    สรุปว่า ลองสลับcpu กับ m/b ซิ้ง ด้วยทั้ง2ชุด
    ใช้ไดปกติ X2 5000 เล่นcod4 อุณหภูมิที่ bios ไม่เกิน 60
    ส่วน 3600 อยู่ที่ไม่เกิน 50 ผมเลยสลับ ซิ้ง ซึ่งสูงกว่า x2 3600 1 cm.
    เล่นcod4 อยู่2 ชม.ไม่ดับแล้วครับ ลองดูครับ ไปละ

  10. #10
    OverclockZone Member narwintr's Avatar
    Join Date
    14 Jun 2007
    Location
    แจ้งวัฒนะจ๊ะ

    Default

    Quote Originally Posted by vespy View Post
    ผมมาแจ้งผลครับ....
    สรุปว่า ลองสลับcpu กับ m/b ซิ้ง ด้วยทั้ง2ชุด
    ใช้ไดปกติ X2 5000 เล่นcod4 อุณหภูมิที่ bios ไม่เกิน 60
    ส่วน 3600 อยู่ที่ไม่เกิน 50 ผมเลยสลับ ซิ้ง ซึ่งสูงกว่า x2 3600 1 cm.
    เล่นcod4 อยู่2 ชม.ไม่ดับแล้วครับ ลองดูครับ ไปละ
    เป็นไปได้

  11. #11
    OverclockZone Member BlaCkCoMinG`z's Avatar
    Join Date
    17 Apr 2008
    Location
    พหลโยธิน 37/1

    Default

    ทั้งๆ ที่ใช้งานแค่เล่นเน็ตกับเปิด"รูภาพ"ในเครื่องเท่นนั้นเอง 2-3 ชั่วโมง

    เปิดรูภาพ หรือในภาพมีของมีรู 555+ ล้อเล่นนะครับ

    ถ้าหากร้อนเกินไปแบบนั้น ผมว่าเซนเซอร์มีปัญหาหรือเปล่าครับ

    ลองเปลี่ยนซิงค์ดู ถ้าไม่หายส่งเคลมคับผม

  12. #12
    OverclockZone Member
    Join Date
    6 Apr 2008

    Default

    Quote Originally Posted by BlaCkCoMinG`z View Post
    ทั้งๆ ที่ใช้งานแค่เล่นเน็ตกับเปิด"รูภาพ"ในเครื่องเท่นนั้นเอง 2-3 ชั่วโมง

    เปิดรูภาพ หรือในภาพมีของมีรู 555+ ล้อเล่นนะครับ

    ถ้าหากร้อนเกินไปแบบนั้น ผมว่าเซนเซอร์มีปัญหาหรือเปล่าครับ

    ลองเปลี่ยนซิงค์ดู ถ้าไม่หายส่งเคลมคับผม

    รู อาราย หว่า แบ๊ว

  13. #13
    OverclockZone Member vespy's Avatar
    Join Date
    19 Jun 2007

    Default

    ล่าสุด พอปิดฝาเคส เอาอีกและ
    เครื่องดับอีก อุณหภูมิที่ bios
    ไปที่ 86 เลยเพิ่มพัดลมเคสดู เดี่ยวพรุ้งนี้มารายงาน
    สรุป ปัญหาเกิดจากความร้อน cpu แน่ๆ
    ป.ล.แล้ว amd ไม่รู้บ้างหรือไง นี่ เอเชียนะไม่ใช่ยุโรป
    เห็นช่วงนี้ถี่จังเรื่องร้อนเนี่ยะ ไม่น่าเลยตู


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •