overclockzonefanpage  overclockzoneth  TV  
Results 1 to 8 of 8

Thread: คอม บูตไม่ขึ้นไม่มีเสียง อะไรเลย

  1. #1
    เด็กน้อย
    Guest

    Post คอม บูตไม่ขึ้นไม่มีเสียง อะไรเลย

    คอมผมบูตไม่ขึ้นค้าบบ ตอนแรก มันมีเสียง ติ๊ดดดดด ผมถอดแรมมาแล้วใส่ใหม่ บูตได้ ผมก้อเลยจะเอาแรมมาทำความสะอาด เอายางลบถูเสร็จใส่กลับไปใหม่ บูตไม่ขึ้น - -" ไม่มีเสียงอะไรเลย พวกเล่นเงียบ เลย เลยไม่รู้เรื่อง - -" รบกวนช่วยหน่อยคับ

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    งั้นก็ลองถอดแรมแล้วเปลี่ยนช่องเสียบดูอีกทีครับ

    แต่เงียบๆเนี่ยะ ปกติที่หน้าสงสัยคือ CPU และบอร์ดครับ

  3. #3
    เด็กน้อย
    Guest

    Default

    ผมลองถอดแล้วเปลี่ยน ช่องมา 3ช่องแล้วอ่าครับ ก้อยังเป็นเหมือนเดิม

    ปล.ผมไม่ยุ้งกะ Cpu กะ MainBoard เลยนะ - -" แต่ถ้เป็นที่ 2ตัวนี้ละก้อ เสียตังแน่ตุ

  4. #4
    ผู้มาเยือน..
    Guest

    Default

    แรมเสียค้าบบ คิดว่านะเพราะว่าของผมก็เพิ่งเจอไปอาการนี้เลย ลองหาแรมตัวอื่นมาใส่ดูถ้าเปิดติดล่ะก็แน่นอน

  5. #5
    หน่วยจู่โจม guru's Avatar
    Join Date
    14 Sep 2006

    Default

    ลองเคลียร์ไบออสดูนะครับ ไบออสอาจจะรวนครับ
    ----------
    แต่ดูแล้วน่าจะเป็นที่แรมมากกว่าครับ

  6. #6
    OverclockZone Member Mcrxp's Avatar
    Join Date
    6 Oct 2006

    Default

    BIOS แน่ๆเลยคับ ลองถอดถ่าน BIOS ดูงับ เพราะผมเพิ่งลองมา 775Dual จะได้ไปเข้าโรงพยาบาลละ -

  7. #7
    OverclockZone Member
    Join Date
    28 Sep 2006

    Default

    หุหุ ระวังจะเจอแบบผม ซีพียูพัง เพราะว่าไปปัดฝุ่นมัน

  8. #8
    OverclockZone Member
    Join Date
    9 Nov 2006

    Default

    อยู่ของมันดีดี ไปถูมันทามมาย ถูแรงไปป่าว


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •