overclockzonefanpage  overclockzoneth  TV  
Results 1 to 6 of 6

Thread: ภาพไม่ขึ้นเลยตั้งแต่เปิดเครื่อง

  1. #1
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Default ภาพไม่ขึ้นเลยตั้งแต่เปิดเครื่อง

    ผมลง windows darklite เสร็จ แล้วรีเครื่อง 1 ครั้ง

    จากนั้นภาพไม่ขึ้นเลย ตั้งแต่เปิดเครื่อง (ตั้งแต่กดปุ่มเปิดเลยอะ)
    แล้วทิ้งไว้ ประมาณ 30 วิ มันก็มีเสียง ปี๊บยาวๆ 1 ครั้ง
    แล้วเครื่องมันก็นิ่ง อยู่อย่างงั่นตลอดเลย

    ผมลองถอดแรม การ์ดจอ แล้ว ก็ไม่มีไรเปลี่ยนแปลง
    ส่วนจอ นั้น ตรวจสอบแล้ว ใช้กับเครื่องอื่นได้ ปกติ ไม่มีปัญหา
    Last edited by pottor; 5 May 2008 at 02:18:10.

  2. #2
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    ร.พ. ศิริราช ครับ

    Default

    ถ้าทุกอย่างปกติจริง ก็ต้องลองเปลี่ยนแผ่นวินฯ ดูแล้วล่ะครับ

  3. #3
    OverclockZone Member safe's Avatar
    Join Date
    27 Jan 2008
    Location
    สุขุมวิท

    Default

    ^
    ^
    ^เนียนๆ ตามท่านบน วินโด้darklite ผมก็ใช้อยู่ครับไม่มีปัญหาใดๆ เน็ตแรงกว่าเดิมอีกจาก100kเวลาเปิดบิทวิ่งไป150K-200Kได้ไงก็ไม่รู้

  4. #4
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Default

    คืองี้คับ

    ตั้งแต่กดปุ่มเปิดเครื่องเลย อะคับ

    ภาพไม่มีขึ้นเลยคับ



    หมายความว่า ทำไรไม่ได้เลย เข้า bios ยังไม่ได้เลย

  5. #5
    OverclockZone Member safe's Avatar
    Join Date
    27 Jan 2008
    Location
    สุขุมวิท

    Default

    ลองถอดhddออกก่อนแล้วเปิดดูครับ ถ้าไม่ขึ้นอีกค่อยว่ากันต่อครับ

  6. #6
    OverclockZone Member pottor's Avatar
    Join Date
    26 Oct 2007

    Default

    ได้แล้วคับ
    ถอดถ่านไบออสแล้วใส่ใหม่ได้เลย


    ขอบคุณ ทุกคนมากเลยๆๆๆๆๆๆ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •