overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: ทำไงให้Ramกับcpu เดิน1:1 ครับ

  1. #1
    OverclockZone Member
    Join Date
    19 Feb 2007

    Default ทำไงให้Ramกับcpu เดิน1:1 ครับ

    ผมใช้ dfi dark กับ e4300 ram 667 elpida 2Ghz

    ก่อนหน้านี้ overclock ไปเบาๆที่ 3.0 GHz

    โดยเซ็ต nb strpt 266Mhz.
    cpu 333Mhz.
    ตัวคูณ 9
    Dram speed 667 (ที่มันโชว์)
    Dram speed ทีเซ็ต 533

    ใช้มาประมาณเกือบปี ไปกรุงเทพกลับมา ram กับ cpu ไม่เดิน 1:1 ครับ ใน bios โชว์ เหมือนเดิม
    แต่ที่หน้าจอแรกตอนรีสตาร์ทเป็น 835 ประมาณนี้ จาก667

    แก้ยังไงดีครับ

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    ต้องเข้าไปเช็คที่บัสสเต็ปก่อนงับ ว่าปรับไปที่ 266 หรือยัง....

  3. #3
    OverclockZone Member
    Join Date
    19 Feb 2007

    Default

    ปรับแล้วครับ ไม่เข้าใจใน bios กับตอนรีสตาร์ท ram มัน bus ไม่เท่ากัน

    ใน bios เซตไว้ 533 มันแสดง 667 ใน หน้าจอตอนเปิดคอมเป้น 835

  4. #4
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    รบกวนถ่ายรูปหน้าไบออสในส่วนของ OC มาให้ชมหน่อยได้มั้ยงับ.... เดี๋ยวรู้ผล

  5. #5
    OverclockZone Member matoom's Avatar
    Join Date
    9 May 2007
    Location
    ทุกที่ที่มีอ้อย

    Default

    ปล่อยโปรดาร์กไป งานนี้ขอสงบนิ่งครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •