overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: NF6P-VSTA LAN เสียหรือปล่าวอาการนี้

  1. #1
    OverclockZone Member montri3999's Avatar
    Join Date
    6 Jan 2007
    Location
    สระแก้ว

    Default NF6P-VSTA LAN เสียหรือปล่าวอาการนี้

    คือปกติใช้คอมสองเครื่องต่อแลนกัน โดยใช้เครื่อง x2 3800+ เป็นหลัก และ P4 2.8 เป็นเครื่องรอง (ต่อเน็ตแบบใช้ USB โมเด็ม ADSL ไม่มีเราเตอร์) บางครั้งก็เปิด P4 2.8 แล้วย้ายสาย USB โมเด็มไปต่อเครื่องเดียว แล้วก็ย้ายกลับมา 3800+ สลับไปมาก็ไม่เคยมีปัญหาอะไร

    เมื่อวานเพิ่งไปถอย EL1620 กะ NF6P-VSTA มาทดแทน P4 2.8 แล้วต่อแบบเดิมทุกอย่าง ใช้ 3800+ เป็นหัว EL1620 ก็เน็ตสบาย แต่พอสลับสาย มาให้ EL1620 ต่อเน็ตแบบเดิมที่เคยทำคือกรณีเปิดเครื่องเดียว ทีนี้พอต่อกลับไป 3800+ เป็นหัว LAN มันต่อติดต่อหลุด ต่อหลุดต่อติด แล้วก็ต่อไม่ได้เลย ต้องลง xp ใหม่ถึงจะหาย

    อาการแบบนี้เจ้า LAN ออน NF6P-VSTA มันเสียหรือป่าว ช่วยวินิจฉัยกันหน่อย ถ้าเสียจะได้รีบไปเปลี่ยน ร้าน JIB พันทิพ

  2. #2
    OverclockZone Member Picasso's Avatar
    Join Date
    23 Sep 2007

    Default

    ลง ไดร์เวอร์ครับ


    http://www.asrock.com/mb/download.as...ALiveNF6P-VSTA

  3. #3
    OverclockZone Member montri3999's Avatar
    Join Date
    6 Jan 2007
    Location
    สระแก้ว

    Default

    เสียแน่นอน ต้องเคลมละ ลองหมดแล้ว ถ้าปิดเครื่องสักพักเปิดมาติด แล้วก็หลุดๆ ติดๆ แว๊บๆ แล้วก็นิ่งไปเลย

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ผมว่ามีปัญหาที่ไดรืเวอรืครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •