overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ถามเกี่ยวกับเมนบอร์ดคราบ

  1. #1
    ไม่รุ้งะ
    Guest

    Default ถามเกี่ยวกับเมนบอร์ดคราบ

    คือว่าผม เครื่องที่ใช้อยู่นั้นอยู่ๆมันก็บูตไม่ขึ้นซะงั้น มันทำท่าจะบูตได้ รันไบออสผ่านฉลุย แต่พอจะบูตเข้าวินโดว์ ก็ขึ้นจอฟ้าแล้วรีสตาร์ท ผมก็ไม่รู้มันเป็นที่อะไร แต่คาดว่าน่าจะเป็นที่ MB เพราะก่อนทีมันจะสิ้นใจมันเคยบูตติด เป็นบางครั้งและมักจะตรวจแรม 512 ที่เคยใช้เป็นขนาด 1400 จนต้องเอาออกใส่ แถวอื่นมันถึงจะใช้ได้ นะครับ
    เลยไปหาบอร์ด p4c800-e มา
    ที่นี้ พอเอามาประกอบมันดันไม่หือไม่อือเลยนะครับ
    เปิดแล้วภาพไม่ขึ้นไม่มีอะไรสักอยาก แต่ไฟติด พัดลมหมุนเหมือนปรกติเลยครับ ไม่มีเสียงติ๊ด บอก error ด้วยผมละงงมากๆ จะหาcpu มาลองก็ไม่มี แต่บอร์ดตัวนี้เค้ายืนยันว่า ใช้งานได้นะครับ
    ไม่ทราบว่ามันเป็นที่อะไรได้มั่งครับ ระหว่าง cpu / ram/ mb
    สเปกเก่า
    p4 2.4c
    บอร์ด กิ๊กกาบ้วย 8i-1000-L (ชื่อเต็มๆจำไม่ได้)
    แรม คิงค์แมก 256*2 512*2 บัส 400
    การ์ดจอ มีตั่งแต่ fx 5200 gf 5950 re9600

  2. #2
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    แรมเสียเปล่าครับ หรือเป็นที่สล๊อตเสียบแรมของเมนบอร์ดครับ ลองเช็คดูครับ

  3. #3
    OverclockZone Member nicolas's Avatar
    Join Date
    21 Sep 2006

    Default

    อาการแบบนี้ผมว่าแรมมันมี error เชคด้วย memtest86 ดูครับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •