overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: เครื่องมีปัญหาภาพกระตุกเต้นๆครับ

  1. #1
    OverclockZone Member ToNoy's Avatar
    Join Date
    17 May 2008

    Default เครื่องมีปัญหาภาพกระตุกเต้นๆครับ

    นี่เสปกเครื่องผมใช้ AMD X2 5000+
    MB : Asrock N61p-s
    การ์ดจอ ATI 4670
    Ram 1G
    HD 80
    PWS 450 W


    เครื่องทั้งหมดเพิ่งซื้อมาไม่ถึง 1 เดือน
    ปัญหาตรงที่ปกติผมเปิดเครื่องแล้วไม่เป็นไร
    แล้วเพื่อนมันเอา printer มาเสียบจะลงไดร์เวอร์ให้
    และหน้าจอมันเต้นเลยครับ นั่นๆ ไม่รู้เป็นไร
    ช่วยทีคร๊าบบบบ....


    แก้ไขข้อมูลครับเพราะมีบางท่าน search มาเจอกระทู้ มาถามว่าเขาเป็นเหมือนกัน
    คอมเครื่องนี้บริจาคเพื่อการศึกษาให้เด็กที่จังหวัดราชบุรีได้เกือบสองปีแล้วครับ ทางโรงเรียนก้ยังใช้สอนเด็กอยู่ปกติ

    ส่วนปัญหาที่ภาพเต้น เพราะเสียบสายไม่แน่นเอง แหะๆ ง่ายๆนิดเดียว
    Last edited by ToNoy; 27 Jan 2012 at 12:19:35.

  2. #2
    OverclockZone Member ToNoy's Avatar
    Join Date
    17 May 2008

    Default

    ไม่มีใครตอบให้ผมเลย
    ผมจะกระตุก เต้นๆตามมันแล้วนะครับ TT

  3. #3
    OverclockZone Member Ammerrize's Avatar
    Join Date
    13 May 2008

    Default

    ไม่เชื่อก็ต้องเชื่อ

    ถ้ามี CPU อิกอัน ลองใส่ดู

    เผื่อหาย

    จิงๆนะ

    เคยเป็น

    ฮ่าๆๆๆ

  4. #4
    OverclockZone Member ToNoy's Avatar
    Join Date
    17 May 2008

    Default

    ผมเปิดอีกทีไม่เป็นไรคับ (ยังไม่ได้ลองเปลี่ยน CPUนะครับแต่ก็ปกติ)

    แต่ตอนที่เสียบปริ้นเตอร์นี่แหละคับ เต้นเลยคับ


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •