overclockzonefanpage  overclockzoneth  TV  
Results 1 to 5 of 5

Thread: รบกวนถามเกี่ยวกับ Voltage

  1. #1
    OverclockZone Member sompoch842's Avatar
    Join Date
    15 Nov 2006
    Location
    Suttisarn Road DinDang Bangkok

    Default รบกวนถามเกี่ยวกับ Voltage

    เพิ่งซื้อ CPU มาสำหรับตัว Opteron ให้ตั้ง Voltege ไว้ที่ Auto ใช่หรือเปล่าครับ ของผมก็ตั้งไว้ที่ Auto แต่ไหงตัว V.core ดันไปอยู่ที่ 1.38 ได้ละครับ เห็นตามสเปคมันอยู่ที่ 1.30-1.35 V รบกวนเพื่อน ๆ คนไหนรู้ช่วยสอนสั่งหน่อยครับ

  2. #2
    OverclockZone Member Apest's Avatar
    Join Date
    19 Sep 2006
    Location
    Delta Lab

    Default

    บอร์ดมันปรับได้ต่ำสุดเท่าไหร่ละครับ

    บอร์ดผมปรับได้ 1.385 ต่ำสุดๆละ ต่ำกว่านี้ไม่ได้

    เพิ่มมา 0.08 คงไม่มีปัญหาหรอกครับ

  3. #3
    OverclockZone Member sompoch842's Avatar
    Join Date
    15 Nov 2006
    Location
    Suttisarn Road DinDang Bangkok

    Default

    ใช้บอรด์ A8N-SLI SE อยู่ครับ ปรับได้ต่ำสุด 0.8 Volt แต่ผมตั้งเป็น Auto ไว้ มันก็เลยไปอยู่ที่1.38 Volt อย่างนี้ควรจะปรับเองให้มันลดมาที่ 1.3-1.35 Volt ตามสเปคหรือเปล่าครับ แล้วถ้าต้องปรับ ควรปรับไว้ที่เท่าไหราหรือครับ

  4. #4
    Spec manager wikorn's Avatar
    Join Date
    18 Sep 2006
    Location
    FB:wikorncom thailand www.wikorncom.com

    Default

    ปกติครับ ไปมันจ่ายตามการทำงานของ CPU ครับ

  5. #5
    OverclockZone Member sompoch842's Avatar
    Join Date
    15 Nov 2006
    Location
    Suttisarn Road DinDang Bangkok

    Default

    ขอบคุณครับ
    Last edited by sompoch842; 14 Dec 2006 at 12:48:12.


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •