overclockzonefanpage  overclockzoneth  TV  
Results 1 to 4 of 4

Thread: ช่วยทีครับ เรื่องยาวเลย เกี่ยวกับ Jmicron onboard ครับ

  1. #1
    OverclockZone Member pizpizza's Avatar
    Join Date
    27 Dec 2007
    Location
    BTS/MRT อโศก

    Default ช่วยทีครับ เรื่องยาวเลย เกี่ยวกับ Jmicron onboard ครับ

    คือผมใช้ dfi x48 ครับ
    มี hdd ต่อ raid 0 บน intel อยู่ 1 คู่
    และมี การ์ด raid adaptec 1430sa ต่อraid 0 2คู่
    และ jmicron ไม่ได้ raid แต่ต่อ DVD-RW(ide) 1ตัว และ hdd 1 ตัว ไม่raid ไรเลย แต่ transfer rate ได้ 1mb/s -2mb/s อ่ะครับ
    พอเอา hdd ตัวนี้ไปต่อ ช่อง sata ของ intel ความเร็วปกติ อะครับ
    ช่วยแนะนำทีนะครับ งง เคียดมากเลยครับ

  2. #2
    gidd009's Avatar
    Join Date
    4 May 2007
    Location
    ร.พ. ศิริราช ครับ

    Default

    ที่ไบออส ไปตั้งค่าของ Jmicron ไว้แบบไหนอ่ะครับ

    ลองตั้งออโต้ดูรึยัง

  3. #3
    OverclockZone Member pizpizza's Avatar
    Join Date
    27 Dec 2007
    Location
    BTS/MRT อโศก

    Default

    Quote Originally Posted by gidd009 View Post
    ที่ไบออส ไปตั้งค่าของ Jmicron ไว้แบบไหนอ่ะครับ

    ลองตั้งออโต้ดูรึยัง
    ตั้งเปน auto ครับ
    เอ่อ ตรง Jmicron Controller ตั้งเปน enable
    ข้างล่างนั้นจามี ให้เลือก raid+ide
    achi+ide
    และ native ide
    ผมเลือกเป็น native ide อะครับผม

    ส่วนเวลาเข้าไปใน bios หัวข้อแรกที่มันมี พวกเวลาไรให้set แล้วจามี hdd/cd อีก4อันให้ set
    ทั้ง2อย่างก็ขึ้นมาเปนชื่อ hdd & cd ถูกต้องเลยครับ แล้วผมก็เข้าไปข้างในอีก เปน auto หมดเลยครับ
    Last edited by pizpizza; 19 May 2008 at 16:44:25.

  4. #4
    OverclockZone Member pizpizza's Avatar
    Join Date
    27 Dec 2007
    Location
    BTS/MRT อโศก

    Default

    ดันครับ ช่วยที


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •