overclockzonefanpage  overclockzoneth  TV  
Results 1 to 3 of 3

Thread: ถามเกี่ยวกับ MB. Abit หน่อยครับ

  1. #1
    OverclockZone Member teppei's Avatar
    Join Date
    18 Apr 2008
    Location
    แจ้งวัฒนะ ปากเกร็ด นนทบุรี

    Default ถามเกี่ยวกับ MB. Abit หน่อยครับ

    คือตอนนี้ผมใช้ Abit IP35PRO อยู่
    ใช้ HDD. 3 ตัว
    80 * 2 ต่อ Raid 0 อยู่ ใช้บูทวินโดว์ (ต่อช่อง SATA 1, 2)
    250 เก็บข้อมูล (ต่อช่อง SATA 3)
    DVD-RW ต่อ SATA 4
    ใน Bios ตั้งให้บูท SATA CD-ROM ไว้อันแรกแล้ว
    ทีนี้ตอนทำ Raid ทีแรก มันก็บูทจาก cd-rom ให้ก่อน ลงวินโดว์เสร็จเรียบร้อย
    พอมันลงวินโดว์เสร็จ Bios มันจะไม่ยอม บูทจาก cd-rom ก่อนตามที่ตั้งไว้ มันจะบูทเข้าวินโดว์เลย

    อยากจะรู้ว่า บอร์ด Abit กด key อะไรตอนบูท ให้มันขึ้นเมนูเลือกบูท Device ที่ต้องการ ???

    เพราะไม่งั้น ต้องไปลบ Raid 0 ที่สร้างไว้ก่อน แล้ว สร้างใหม่ มันถึงจะยอมบูท cd-rom ให้อันแรก...

  2. #2
    OverclockZone Member dears's Avatar
    Join Date
    6 Nov 2006
    Location
    Royal Thai Army

    Default

    เข้าไปออสแล้วไปตั้ง cdrom ให้เป็น first boot เลยไม่ได้เหรอครับ....

  3. #3
    OverclockZone Member teppei's Avatar
    Join Date
    18 Apr 2008
    Location
    แจ้งวัฒนะ ปากเกร็ด นนทบุรี

    Default

    ตั้งไว้อยู่แล้วครับ แต่พอลงวินโดว์เสร็จบุ๊ป มันจะไม่บูทจาก CD-ROM เลยอีกต่อไป งง...
    โทรไปที่ saveway ล่ะ ช่างเขาบอกจะลองให้ รอฟังผล...


Bookmarks

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •